<!doctype html>
<html>
	<head><meta property="fb:pages" content="627802724057752" />
    <meta  http-equiv="Content-Type" content="text/html;charset=UTF-8">
    <link rel="icon" type="image/colors-icon" href="http://www.colorstv.com/static/images/favicon.ico">
    <title>Five things you cannot miss tonight on Dance Deewane! , Colors TV Reality TV Show News, Updates - Colors TV Shows, Colors TV News</title>
    <meta name="title" content="Five things you cannot miss tonight on Dance Deewane! , Colors TV Reality TV Show News, Updates - Colors TV Shows, Colors TV News" />
    <meta name="keywords" content="Dance Deewane, Madhuri Dixit, Tushar Kalia, Shashank Khaitan, Sonakshi Sinha, Diana Penty, Colors tv, Dance reality show" />
    <meta name="description" content="Five things you cannot miss tonight on Dance Deewane!,Colors Reality TV Show News, Latest updates at Colors TV, Colors News " />
    <meta name="robots" content="index, follow">
    <meta name="CountryCode" content="IN">
    <meta name="Country" content="India">
        <meta content="1546993075592457" property="fb:app_id">
    <meta property="fb:pages" content="211722020060" />
    <meta property="og:type" content="website"/>
    <meta property="og:title" content="Five things you cannot miss tonight on Dance Deewane! , Colors TV Reality TV Show News, Updates - Colors TV Shows, Colors TV News"/>
    <meta property="og:description" content="Five things you cannot miss tonight on Dance Deewane!,Colors Reality TV Show News, Latest updates at Colors TV, Colors News "/>
    <meta property="og:url" content="http://www.colorstv.com/in/news/five-things-you-cannot-miss-tonight-on-dance-deewane-7273.html"/>
    <meta property="og:image" content="http://static01.colorstv.com/8a98a10cc94ed223c6eddffc7b8bbe71.jpeg"/>
    <meta property="og:site_name" content="http://www.colorstv.com/"/>
    <meta name="author" content="Colors">
    <meta name="copyright" content="Colors">
    <meta http-equiv="content-language" content="en">
    <meta name="distribution" content="Global">
    <meta name="rating" content="General">
    <meta name="expires" content="Never">
    <meta name="twitter:widgets:csp" content="on">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@ColorsTV">
    <meta name="twitter:title" content="Five things you cannot miss tonight on Dance Deewane! , Colors TV Reality TV Show News, Updates - Colors TV Shows, Colors TV News">
    <meta name="twitter:description" content="Five things you cannot miss tonight on Dance Deewane!,Colors Reality TV Show News, Latest updates at Colors TV, Colors News ">
    <meta name="twitter:image" content="http://static01.colorstv.com/8a98a10cc94ed223c6eddffc7b8bbe71.jpeg">
        <link rel="canonical" href="http://www.colorstv.com/in/news/five-things-you-cannot-miss-tonight-on-dance-deewane-7273.html" />
        <!--  <link rel="canonical" href="http:///in/">-->
    <link rel="stylesheet" href="http://www.colorstv.com/min/g=colors-css" type="text/css">
    <link rel="stylesheet" href="http://www.colorstv.com/static/css/select2.min.css" type="text/css">
    <link href='http://fonts.googleapis.com/css?family=Roboto:500,400italic,300,700,400|Lato:300,400,700' rel='stylesheet' type='text/css'>
    <meta content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" name="viewport">   
    <!-- google-analytics START -->
        <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        ga('create', 'UA-71291783-1', 'auto');
        ga('send', 'pageview');
    </script>
        <!-- google-analytics END -->
<!-- Begin comScore Tag -->
 <script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "6683813" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();		    
    window.onload = function () {
        document.body.onselectstart = function (){return false;}
        document.body.ondragstart = function (){return false;}
    }
    var requestJson = "http://www.colorstv.com/json/data.php";
</script></head>
	<body>
		<header class="colors_header inner"><nav class="top_nav">
	<div class="top_nav_inner">
		<div class="main">
			<div class="clearfix">
				<a href="javascript:;" class="mobile-nav color_sprite"></a>
				<a href="http://www.colorstv.com/" class="colors_logo">
											<img src="http://www.colorstv.com/static/images/a1_colors_logo.png" alt="Colors tv logo" /> 
					 			
				</a> 
				<ul class="colors_nav colors_nav_uk">
										<li><a  href="http://www.colorstv.com/in/shows-latest.html">Shows</a></li>				
										<li class="linkWatch">
						<a   href="http://www.colorstv.com/in/videos/">Watch</a>                                                 	
						<div class="ddbx "  >
							<div class="gLbg">
								<div class="ddList FL">
									<ul>
										<li><a onmouseover="javascript:tabsmenu('3');" href="http://www.colorstv.com/in/videos/promos-3.html" id="tabsmenu3" ><strong></strong>Promos</a></li>
										<li><a onmouseover="javascript:tabsmenu('4');" href="http://www.colorstv.com/in/videos/behind-the-scenes-4.html" id="tabsmenu4" ><strong></strong>Behind the Scenes</a></li>
										<li><a onmouseover="javascript:tabsmenu('5');" href="http://www.colorstv.com/in/videos/mini-clips-5.html" id="tabsmenu5" ><strong></strong>Mini Clips</a></li>
										<li><a onmouseover="javascript:tabsmenu('6');" href="http://www.colorstv.com/in/videos/sneak-peek-14.html" id="tabsmenu6" ><strong></strong>Sneak Peek</a></li>
										<li class="nobrd"><a onmouseover="javascript:tabsmenu('7');" href="http://www.colorstv.com/in/videos/unseen-13.html" id="tabsmenu7" ><strong></strong>Unseen</a></li>
									</ul>
								</div>
								<div class="FL right_con_menu">
																		<div style="display:block" id="tabscnt3" class="tabcnt">
										<div class="FL fulepBox">
											<p class="m22 UC">Latest Promos</p>
																						<div class="le_list clearfix MT15">
												<div> 
													<a href="http://www.colorstv.com/in/videos/udann/kaise-shuru-hogi-udann-anjor-ki-10130927.html" title="Kaise shuru hogi udann Anjor ki?">
														<span class="color_sprite playicon"></span>
														<img width="261" height="147" alt="Kaise shuru hogi udann Anjor ki?" src="http://static05.colorstv.com/64e85b48e74ab7ade5dc98b7a18611e3_ls_m.png">
													</a>
												</div>
												<a class="overlay" href="http://www.colorstv.com/in/videos/udann/kaise-shuru-hogi-udann-anjor-ki-10130927.html" style="display: none;"><div class="caption"></div></a>
											</div>
											<a href="http://www.colorstv.com/in/videos/udann/kaise-shuru-hogi-udann-anjor-ki-10130927.html" title="Kaise shuru hogi udann Anjor ki?"><p class="PA10 watchsub">Kaise shuru hogi udann Anjor ki? </p></a>
										</div>
										<div class="FL minclipbx">
											<div class="PA10">
												<div class="MT35 febox">
																										<div class="FL w250 MR30">
														<div class="le_list clearfix MT15">
															<div> 
																<a class="b14" href="http://www.colorstv.com/in/videos/internet-wala-love/join-the-cause-with-jai-10130925.html">
																	<span class="color_sprite playicon"></span>
																	<img width="250" height="140" alt="Join the cause with Jai" src="http://static02.colorstv.com/e6b8e95101f0c9d1f0f2ef089bec9694_ls_m.png"> 
																</a>
															</div>	
															<a class="overlay" href="http://www.colorstv.com/in/videos/internet-wala-love/join-the-cause-with-jai-10130925.html" style="display: none;"><div class="caption"></div></a>
														</div>
														<a href="http://www.colorstv.com/in/videos/internet-wala-love/join-the-cause-with-jai-10130925.html"><p class="PA10 watchsub">Join the cause with Jai </p></a>
													</div>
																										<div class="FL w250">
														<div class="le_list clearfix MT15">
															<div> 
																<a class="b14" href="http://www.colorstv.com/in/videos/silsila-badallte-rishton-ka/har-rang-ka-sapna-sabke-liye-judiye-hamaare-saath-10130923.html">
																	<span class="color_sprite playicon"></span>
																	<img width="250" height="140" alt="Har rang ka sapna sabke liye! Judiye hamaare saath." src="http://static02.colorstv.com/d08f0e82931d67abf1a3bd2fba68ccf0_ls_m.png"> 
																</a> 
															</div>
															<a class="overlay" href="http://www.colorstv.com/in/videos/silsila-badallte-rishton-ka/har-rang-ka-sapna-sabke-liye-judiye-hamaare-saath-10130923.html" style="display: none;"><div class="caption"></div></a>
														</div>
														<a href="http://www.colorstv.com/in/videos/silsila-badallte-rishton-ka/har-rang-ka-sapna-sabke-liye-judiye-hamaare-saath-10130923.html"><p class="PA10 watchsub">Har rang ka sapna sabke liye! Judiye hamaare saath. </p></a>
													</div>
													<div class="CL"></div>
												</div>
											</div>
											<a href="http://www.colorstv.com/in/videos/promos-3.html" class="read_mr">View All Videos<span class="moreLink ML2"> &#8250;</span></a> 
										</div>
										<div class="CL"></div>
									</div>
									<div style=" display:none" id="tabscnt4" class="tabcnt">
																				<div class="FL fulepBox">
											<p class="m22 UC">Behind the Scenes</p>
											<div class="le_list clearfix MT15">
												<div> 
													<a href="http://www.colorstv.com/in/videos/ek-shringar-swabhimaan/prachi-shah-talks-about-her-character-and-real-life-10129401.html">
														<span class="color_sprite playicon"></span>
														<img width="261" height="147" alt="Prachi Shah talks about her character and real life " src="http://static02.colorstv.com/1e1f6d35173d19cd67b05110e7ca9658_ls_m.png">
													</a>
												</div>
												<a class="overlay" href="http://www.colorstv.com/in/videos/ek-shringar-swabhimaan/prachi-shah-talks-about-her-character-and-real-life-10129401.html" style="display: none;"><div class="caption"></div></a>
											</div>
											<a href="http://www.colorstv.com/in/videos/ek-shringar-swabhimaan/prachi-shah-talks-about-her-character-and-real-life-10129401.html"><p class="PA10 watchsub">Prachi Shah talks about her character and real life  </p></a>
										</div>
										<div class="FL minclipbx">
											<div class="PA10">
												<div class="MT35 febox">
																										<div class="FL w250 MR30">
														<div class="le_list clearfix MT15">
															<div> 
																<a class="b14" href="http://www.colorstv.com/in/videos/ek-shringar-swabhimaan/cast-of-ek-shringaar-swabhimaan-talks-exclusively-10129391.html">
																	<span class="color_sprite playicon"></span>
																	<img width="250" height="140" alt="Cast of 'Ek Shringaar Swabhimaan' talks exclusively " src="http://static06.colorstv.com/7a2f48682e043dab7d72039c81b63bff_ls_m.png"> 
																</a> 
															</div>
															<a class="overlay" href="http://www.colorstv.com/in/videos/ek-shringar-swabhimaan/cast-of-ek-shringaar-swabhimaan-talks-exclusively-10129391.html" style="display: none;"><div class="caption"></div></a>
														</div>
														<a href="http://www.colorstv.com/in/videos/ek-shringar-swabhimaan/cast-of-ek-shringaar-swabhimaan-talks-exclusively-10129391.html"><p class="PA10 watchsub">Cast of 'Ek Shringaar Swabhimaan' talks exclusively </p></a>
													</div>
																										<div class="FL w250">
														<div class="le_list clearfix MT15">
															<div> 
																<a class="b14" href="http://www.colorstv.com/in/videos/ek-shringar-swabhimaan/a-chat-with-sangeita-ankitta-from-ek-shringaar-swabhimaan-10129353.html">
																	<span class="color_sprite playicon"></span>
																	<img width="250" height="140" alt="A Chat With Sangeita & Ankitta from 'Ek Shringaar Swabhimaan'" src="http://static03.colorstv.com/a8e79a57e8d5f92c77bd811272c88381_ls_m.jpg"> 
																</a> 
															</div>
															<a class="overlay" href="http://www.colorstv.com/in/videos/ek-shringar-swabhimaan/a-chat-with-sangeita-ankitta-from-ek-shringaar-swabhimaan-10129353.html" style="display: none;"><div class="caption"></div></a>
														</div>
														<a href="http://www.colorstv.com/in/videos/ek-shringar-swabhimaan/a-chat-with-sangeita-ankitta-from-ek-shringaar-swabhimaan-10129353.html"><p class="PA10 watchsub">A Chat With Sangeita & Ankitta from 'Ek Shringaar Swabhimaan'</p></a>
													</div>
													<div class="CL"></div>
												</div>
											</div>
											<a href="http://www.colorstv.com/in/videos/behind-the-scenes-4.html" class="read_mr">View All Videos<span class="moreLink ML2"> &#8250;</span></a> 
										</div>
										<div class="CL"></div>
									</div>
									<div style=" display:none" id="tabscnt5" class="tabcnt">
																				<div class="FL fulepBox">
											<p class="m22 UC">Latest Mini Clips</p>
											<div class="le_list clearfix MT15">
												<div> 
													<a href="http://www.colorstv.com/in/videos/laado-veerpur-ki-mardaani/ammaji-anushka-give-their-heartiest-wishes-on-new-year-10130227.html"> 
														<span class="color_sprite playicon"></span>
														<img width="261" height="147" alt="Ammaji & Anushka give their heartiest wishes on New Year!" src="http://static01.colorstv.com/dc5f9a1a5d493c9191d51a35d626ca0d_ls_m.png">
													</a>
												</div>
												<a class="overlay" href="http://www.colorstv.com/in/videos/laado-veerpur-ki-mardaani/ammaji-anushka-give-their-heartiest-wishes-on-new-year-10130227.html" style="display: none;"><div class="caption"></div></a>
											</div>
											<a href="http://www.colorstv.com/in/videos/laado-veerpur-ki-mardaani/ammaji-anushka-give-their-heartiest-wishes-on-new-year-10130227.html"> <p class="PA10 watchsub">Ammaji & Anushka give their heartiest wishes on New Year! </p></a>
										</div>
										<div class="FL minclipbx">
											<div class="PA10">
												<div class="MT35 febox">
																										<div class="FL w250 MR30">
														<div class="le_list clearfix MT15">
															<div> 
																<a class="b14" href="http://www.colorstv.com/in/videos/udann/udann-new-years-wishes-from-chakor-10130233.html">
																	<span class="color_sprite playicon"></span>
																	<img width="250" height="140" alt="Udann: New Year’s wishes from Chakor!" src="http://static02.colorstv.com/3000f5ee8cce38d19a3512d7d0f283f2_ls_m.png"> 
																</a> 
															</div>
															<a class="overlay" href="http://www.colorstv.com/in/videos/udann/udann-new-years-wishes-from-chakor-10130233.html" style="display: none;"><div class="caption"></div></a>
														</div>
														<a href="http://www.colorstv.com/in/videos/udann/udann-new-years-wishes-from-chakor-10130233.html"> <p class="PA10 watchsub">Udann: New Year’s wishes from Chakor!</p></a> 
													</div>
																										<div class="FL w250">
														<div class="le_list clearfix MT15">
															<div> 
																<a class="b14" href="http://www.colorstv.com/in/videos/tu-aashiqui/best-wishes-for-the-new-year-from-ahaan-pankti-from-tu-aashiqui-10130231.html">
																	<span class="color_sprite playicon"></span>
																	<img width="250" height="140" alt="Best wishes for the New Year from Ahaan & Pankti from Tu Aashiqui!" src="http://static05.colorstv.com/005e499322deca2bb0cbc98b96da3a51_ls_m.png"> 
																</a> 
															</div>
															<a class="overlay" href="http://www.colorstv.com/in/videos/tu-aashiqui/best-wishes-for-the-new-year-from-ahaan-pankti-from-tu-aashiqui-10130231.html" style="display: none;"><div class="caption"></div></a>
														</div>
														<a href="http://www.colorstv.com/in/videos/tu-aashiqui/best-wishes-for-the-new-year-from-ahaan-pankti-from-tu-aashiqui-10130231.html"><p class="PA10 watchsub">Best wishes for the New Year from Ahaan & Pankti from Tu Aashiqui!</p></a>
													</div>
													<div class="CL"></div>
												</div>
											</div>
											<a href="http://www.colorstv.com/in/videos/mini-clips-5.html" class="read_mr">View All Videos<span class="moreLink ML2"> &#8250;</span></a> 
										</div>
										<div class="CL"></div>
									</div>
									<div style=" display:none" id="tabscnt6" class="tabcnt">
																				<div class="FL fulepBox">
											<p class="m22 UC">Latest Sneak Peek</p>
											<div class="le_list clearfix MT15">
												<div> 
													<a href="http://www.colorstv.com/in/videos/bigg-boss-10/the-bigg-boss-10-finalists-give-fiery-performances-on-grand-finale-10129107.html"> 
														<span class="color_sprite playicon"></span>
														<img width="261" height="147" alt="The Bigg Boss 10 finalists give fiery performances on Grand Finale" src="http://static01.colorstv.com/f82d9eb18a12292818b0183184ec1905_ls_m.png">
													</a>
												</div>
												<a class="overlay" href="http://www.colorstv.com/in/videos/bigg-boss-10/the-bigg-boss-10-finalists-give-fiery-performances-on-grand-finale-10129107.html" style="display: none;"><div class="caption"></div></a>
											</div>
											<a href="http://www.colorstv.com/in/videos/bigg-boss-10/the-bigg-boss-10-finalists-give-fiery-performances-on-grand-finale-10129107.html"> <p class="PA10 watchsub">The Bigg Boss 10 finalists give fiery performances on Grand Finale </p></a>
										</div>
										<div class="FL minclipbx">
											<div class="PA10">
												<div class="MT35 febox">
																										<div class="FL w250 MR30">
														<div class="le_list clearfix MT15">
															<div> 
																<a class="b14" href="http://www.colorstv.com/in/videos/bigg-boss-10/hrithik-roshan-is-the-special-guest-on-bigg-boss-10-grand-finale-10129105.html">
																	<span class="color_sprite playicon"></span>
																	<img width="250" height="140" alt="Hrithik Roshan is the special guest on Bigg Boss 10 Grand Finale" src="http://static06.colorstv.com/1c06ec5b936de7baec2b287a7ecc0eae_ls_m.png"> 
																</a> 
															</div>
															<a class="overlay" href="http://www.colorstv.com/in/videos/bigg-boss-10/hrithik-roshan-is-the-special-guest-on-bigg-boss-10-grand-finale-10129105.html" style="display: none;"><div class="caption"></div></a>
														</div>
														<a href="http://www.colorstv.com/in/videos/bigg-boss-10/hrithik-roshan-is-the-special-guest-on-bigg-boss-10-grand-finale-10129105.html"> <p class="PA10 watchsub">Hrithik Roshan is the special guest on Bigg Boss 10 Grand Finale</p></a> 
													</div>
																										<div class="FL w250">
														<div class="le_list clearfix MT15">
															<div> 
																<a class="b14" href="http://www.colorstv.com/in/videos/bigg-boss-10/the-finalists-get-an-opportunity-to-get-10-lakh-rupees-on-bigg-boss-10-10129103.html">
																	<span class="color_sprite playicon"></span>
																	<img width="250" height="140" alt="The finalists get an opportunity to get 10 lakh rupees on Bigg Boss 10!" src="http://static02.colorstv.com/15d1445bcc8fc6088bb9db0f8816f189_ls_m.png"> 
																</a> 
															</div>
															<a class="overlay" href="http://www.colorstv.com/in/videos/bigg-boss-10/the-finalists-get-an-opportunity-to-get-10-lakh-rupees-on-bigg-boss-10-10129103.html" style="display: none;"><div class="caption"></div></a>
														</div>
														<a href="http://www.colorstv.com/in/videos/bigg-boss-10/the-finalists-get-an-opportunity-to-get-10-lakh-rupees-on-bigg-boss-10-10129103.html"><p class="PA10 watchsub">The finalists get an opportunity to get 10 lakh rupees on Bigg Boss 10!</p></a>
													</div>
													<div class="CL"></div>
												</div>
											</div>
											<a href="http://www.colorstv.com/in/videos/sneak-peek-14.html" class="read_mr">View All Videos<span class="moreLink ML2"> &#8250;</span></a> 
										</div>
										<div class="CL"></div>
									</div>
									<div style=" display:none" id="tabscnt7" class="tabcnt">
																				<div class="FL fulepBox">
											<p class="m22 UC">Latest Unseen</p>
											<div class="le_list clearfix MT15">
												<div> 
													<a href="http://www.colorstv.com/in/videos/bigg-boss-10/andekha-action-bani-rohans-fight-during-bb-dhaaba-task-10129159.html"> 
														<span class="color_sprite playicon"></span>
														<img width="261" height="147" alt="Andekha Action: Bani & Rohan's fight during 'BB Dhaaba' task." src="http://static02.colorstv.com/e6c4d2c016256d5cad47fd6f71081492_ls_m.png">
													</a>
												</div>
												<a class="overlay" href="http://www.colorstv.com/in/videos/bigg-boss-10/andekha-action-bani-rohans-fight-during-bb-dhaaba-task-10129159.html" style="display: none;"><div class="caption"></div></a>
											</div>
											<a href="http://www.colorstv.com/in/videos/bigg-boss-10/andekha-action-bani-rohans-fight-during-bb-dhaaba-task-10129159.html"> <p class="PA10 watchsub">Andekha Action: Bani & Rohan's fight during 'BB Dhaaba' task. </p></a>
										</div>
										<div class="FL minclipbx">
											<div class="PA10">
												<div class="MT35 febox">
																										<div class="FL w250 MR30">
														<div class="le_list clearfix MT15">
															<div> 
																<a class="b14" href="http://www.colorstv.com/in/videos/bigg-boss-10/andekha-action-what-went-wrong-during-bb-dhaaba-task-10129155.html">
																	<span class="color_sprite playicon"></span>
																	<img width="250" height="140" alt="Andekha Action: What went wrong during 'BB Dhaaba' task?" src="http://static03.colorstv.com/a5c9ec1d1c80ea25580a0980303f4e4c_ls_m.png"> 
																</a> 
															</div>
															<a class="overlay" href="http://www.colorstv.com/in/videos/bigg-boss-10/andekha-action-what-went-wrong-during-bb-dhaaba-task-10129155.html" style="display: none;"><div class="caption"></div></a>
														</div>
														<a href="http://www.colorstv.com/in/videos/bigg-boss-10/andekha-action-what-went-wrong-during-bb-dhaaba-task-10129155.html"> <p class="PA10 watchsub">Andekha Action: What went wrong during 'BB Dhaaba' task?</p></a> 
													</div>
																										<div class="FL w250">
														<div class="le_list clearfix MT15">
															<div> 
																<a class="b14" href="http://www.colorstv.com/in/videos/bigg-boss-10/andekha-action-monalisa-gives-justification-to-manveer-on-bigg-boss-10-10129153.html">
																	<span class="color_sprite playicon"></span>
																	<img width="250" height="140" alt="Andekha Action: Monalisa gives justification to Manveer on Bigg Boss 10" src="http://static05.colorstv.com/de8d604965ed4278296eadee285a7798_ls_m.png"> 
																</a> 
															</div>
															<a class="overlay" href="http://www.colorstv.com/in/videos/bigg-boss-10/andekha-action-monalisa-gives-justification-to-manveer-on-bigg-boss-10-10129153.html" style="display: none;"><div class="caption"></div></a>
														</div>
														<a href="http://www.colorstv.com/in/videos/bigg-boss-10/andekha-action-monalisa-gives-justification-to-manveer-on-bigg-boss-10-10129153.html"><p class="PA10 watchsub">Andekha Action: Monalisa gives justification to Manveer on Bigg Boss 10</p></a>
													</div>
													<div class="CL"></div>
												</div>
											</div>
											<a href="http://www.colorstv.com/in/videos/unseen-13.html" class="read_mr">View All Videos<span class="moreLink ML2"> &#8250;</span></a>
										</div>
										<div class="CL"></div>
									</div>
								</div>
								<div class="CL"></div>
							</div>
						</div> 
					</li>
										<li><a  href="http://www.colorstv.com/in/web-exclusive/">Web exclusives</a></li>
					<li class="linkPhotos">
						<a  href="http://www.colorstv.com/in/photos/">Photos</a>
						<div class="ddbx ">
							<div class="gLbg">
								<div class="FL">
									<div style=" display:block"  class="tabcnt">
																				<div class="fulepBox photobox wauto">
											<p class="m22 UC">Latest Photo </p>
											<div class="FL clearfix MT15">
												<div class="PR" style="overflow:hidden;"> 
													<a href="http://www.colorstv.com/in/photos/freaky-friday-50011191.html"> 
														<div class="overlay"></div>
														<div class="photo-show-name">
															<div class="PA7"> <span class="color_sprite photo_ic"></span></div>
														</div>
														<img width="261" height="147" alt="Freaky Friday?" src="http://static03.colorstv.com/b57b36a6db2cfdb9553d9d91c295e61b_ls_m.jpeg">
													</a>
												</div>
												<a href="http://www.colorstv.com/in/photos/freaky-friday-50011191.html">
													<p class="MT7 watchsub">Freaky Friday?</p>
												</a>  
											</div>
										</div>
										<div class="FL minclipbx midclipbx">
											<div class="PA10 MT35">
												<p class="m22 MT10 UC"></p>
																								<div class="MT15">
													<div class="FL w250 MR10">
														<div class="PR photobox"> 
															<a class="b14" href="http://www.colorstv.com/in/photos/what-are-you-standing-up-for-this-independence-day-50011189.html">
																<div class="overlay"></div>
																<div class="photo-show-name"><div class="PA7"> <span class="color_sprite photo_ic"></span></div></div>
																<img width="250" height="140" alt="What are you standing up for this Independence Day?" src="http://static04.colorstv.com/5f6e04fb74efcf5dab43a65579048954_ls_m.jpg">
															</a> 
														</div>
														<a  href="http://www.colorstv.com/in/photos/what-are-you-standing-up-for-this-independence-day-50011189.html">
															<p class="MT7 watchsub">What are you standing up for this Independence Day?</p>
														</a>
													</div>
																										<div class="FL w250 MR10">
														<div class="PR photobox"> 
															<a class="b14" href="http://www.colorstv.com/in/photos/what-happened-when-anjor-met-deep-tara-and-aarohi-50011187.html">
																<div class="overlay"></div>
																<div class="photo-show-name"><div class="PA7"><span class="color_sprite photo_ic"></span></div></div>
																<img width="250" height="140" alt="What happened when Anjor met Deep, Tara and Aarohi?" src="http://static01.colorstv.com/ff608e0bc037789dac0f58c882eee2ca_ls_m.jpg">
															</a> 
														</div>
														<a href="http://www.colorstv.com/in/photos/what-happened-when-anjor-met-deep-tara-and-aarohi-50011187.html">
															<p class="MT7 watchsub">What happened when Anjor met Deep, Tara and Aarohi?</p>
														</a>
													</div>
																										<div class="FL w250">
														<div class="PR photobox"> 
															<a class="b14" href="http://www.colorstv.com/in/photos/this-proves-that-surbhi-jyoti-is-just-like-us-50011183.html">
																<div class="overlay"></div>
																<div class="photo-show-name"><div class="PA7"><span class="color_sprite photo_ic"></span></div></div>
																<img width="250" height="140" alt="THIS proves that Surbhi Jyoti is just like us!" src="http://static06.colorstv.com/1d184c8ee2bffb2a56753f3ce24e3439_ls_m.jpeg">
															</a> 
														</div>
														<a  href="http://www.colorstv.com/in/photos/this-proves-that-surbhi-jyoti-is-just-like-us-50011183.html">
															<p class="MT7 watchsub">THIS proves that Surbhi Jyoti is just like us!</p>
														</a>
													</div>
													<div class="CL"></div>
												</div>
											</div>
											<a href="http://www.colorstv.com/in/photos/" class="read_mr">View All Photos<span class="moreLink ML2"> &#8250;</span></a> 
										</div>
										<div class="CL"></div>
									</div>
								</div>
								<div class="CL"></div>
							</div>
						</div>     
					</li>
					<li class="linkNews">
						<a class='active' href="http://www.colorstv.com/in/news/">News</a>
						<div class="ddbx ">
							<div class="gLbg">
								<div class="FL">
									<div class="tabcnt" style=" display:block">
																				<div class="fulepBox photobox wauto">
											<p class="m22 UC">Latest News </p>
											<div class="FL clearfix MT15">
												<div class="PR" style="overflow:hidden;"> 
													<a href="http://www.colorstv.com/in/news/6-unseen-and-cool-pictures-of-aashish-chowdhry-that-will-amaze-you-7271.html"> 
														<div class="overlay" style="display: none;"></div>
														<div class="photo-show-name">
															<div class="PA7"><span class="color_sprite news_ic"></span>
															</div>
														</div>
														<img width="261" height="147" src="http://static05.colorstv.com/4551e8e0f250b81544310cf50e667a09_ls_m.jpeg" alt="">
													</a>
												</div>
												<a href="http://www.colorstv.com/in/news/6-unseen-and-cool-pictures-of-aashish-chowdhry-that-will-amaze-you-7271.html"><p class="MT7 watchsub">6 unseen and cool pictures of Aashish Chowdhry that will amaze you!</p></a>   
											</div>
										</div>
										<div class="FL minclipbx midclipbx">
											<div class="PA10 MT35">
																								<p class="m22 MT10 UC"></p>
												<div class="MT15">
													<div class="FL w250 MR10">
														<div class="PR photobox"> 
															<a href="http://www.colorstv.com/in/news/five-things-you-cannot-miss-tonight-on-dance-deewane-7273.html" class="b14">
																<div class="overlay"></div>
																<div class="photo-show-name">
																	<div class="PA7"> <span class="news_ic color_sprite"></span>
																	</div>
																</div>
																<img width="250" height="140" src="http://static06.colorstv.com/8a98a10cc94ed223c6eddffc7b8bbe71_ls_m.jpeg" alt="Five things you cannot miss tonight on Dance Deewane!">
															</a> 
														</div>
														<a href="http://www.colorstv.com/in/news/five-things-you-cannot-miss-tonight-on-dance-deewane-7273.html"><p class="MT7 watchsub">Five things you cannot miss tonight on Dance Deewane!</p></a>
													</div>
													<div class="FL w250 MR10">
																												<div class="PR photobox"> 
															<a href="http://www.colorstv.com/in/news/whats-next-for-roop-7269.html" class="b14"> <div class="overlay"></div>
																<div class="photo-show-name">
																	<div class="PA7"> <span class="news_ic color_sprite "></span>
																	</div>
																</div>  
																<img width="250" height="140" src="http://static03.colorstv.com/d533902ee5007eab7813b58acdafe128_ls_m.jpg" alt="What's next for Roop?">
															</a> 
														</div>
														<a href="http://www.colorstv.com/in/news/whats-next-for-roop-7269.html"><p class="MT7 watchsub">What's next for Roop?</p></a>
													</div>
													<div class="FL w250">
																												<div class="PR photobox"> 
															<a href="http://www.colorstv.com/in/news/chakor-to-return-to-azaadgunj-7267.html" class="b14"> <div class="overlay"></div>
																<div class="photo-show-name">
																	<div class="PA7"> <span class="news_ic color_sprite "></span>
																	</div>
																</div>
																<img width="250" height="140" src="http://static06.colorstv.com/919631bb258ae4fe26bf10d9220891cc_ls_m.jpg" alt="Chakor to return to Azaadgunj?"> 
															</a> 
														</div>
														<a href="http://www.colorstv.com/in/news/chakor-to-return-to-azaadgunj-7267.html"><p class="MT7 watchsub">Chakor to return to Azaadgunj?</p></a>
													</div>
													<div class="CL"></div>
												</div>
											</div>
											<a class="read_mr" href="http://www.colorstv.com/in/news/">View All News<span class="moreLink ML2"> &#8250;</span></a>
										</div>
										<div class="CL"></div>
									</div>
								</div>
								<div class="CL"></div>
							</div>
						</div>
					</li>						
					<li class="dropdown">
												<a class="dropbtn ">More</a>
						<div class="dropdown-content">
							<a href="http://www.colorstv.com/in/shows-schedule/"  >Schedules</a>
							<a href="http://www.colorstv.com/in/character-list/"  >All Characters</a>
							<a href="http://www.colorstv.com/in/contest/"  >Contest</a>
							<!-- <a  href="/in/poll/">Poll</a> -->
						</div>					
					</li>
									</ul>				
								<a href="http://www.colorstv.com/" class="colors_logo mob-logo">
										<img src="http://www.colorstv.com/static/images/a1_colors_logo.png" alt="Colors tv logo" /> 
									</a> 
				<div class="nav_right_box clearfix">
					<div class="PR FL">
						<a href="javascript:;" class="ssbox" id="share-link"><span class="color_sprite share_ic"></span></a>
						<div class="nav_right_subbox sharebox clearfix">
														<div class="fb-block"><span class="fb-icon"></span></div>		
							<a href="javascript:;" onclick="fbShare({name:'Five things you cannot miss tonight on Dance Deewane!',link:'http://www.colorstv.com/in/news/five-things-you-cannot-miss-tonight-on-dance-deewane-7273.html',caption:'http://www.colorstv.com/in/news/five-things-you-cannot-miss-tonight-on-dance-deewane-7273.html',desc:'','image':'http://static01.colorstv.com/8a98a10cc94ed223c6eddffc7b8bbe71.jpeg'});"><img src="http://www.colorstv.com/static/images/mbfacebook.jpg" alt=""></a>
							<a href="https://twitter.com/intent/tweet?lang=en&url=http://www.colorstv.com/in/news/five-things-you-cannot-miss-tonight-on-dance-deewane-7273.html&text=Five+things+you+cannot+miss+tonight+on+Dance+Deewane%21+%2C+Colors+TV+Reality+TV+Show+News%2C+Updates+-+Colors+TV+Shows%2C+Colors+TV+News" target="_blank"><img src="http://www.colorstv.com/static/images/mbtwitter.jpg" alt=""></a>
							<a href="https://instagram.com/colorstv/" target="_blank"><img src="http://www.colorstv.com/static/images/mbinstagram.jpg" alt=""></a>
							<a href="whatsapp://send?text=Five+things+you+cannot+miss+tonight+on+Dance+Deewane%21+%2C+Colors+TV+Reality+TV+Show+News%2C+Updates+-+Colors+TV+Shows%2C+Colors+TV+News+-+http%3A%2F%2Fwww.colorstv.com" target="_blank" id="whtsappshare"><img src="http://www.colorstv.com/static/images/mbwhatsup.jpg" alt=""></a>
						</div>
					</div>
					<div class="PR FL"> 
						<a href="javascript:;" class="ssbox" id="search-link"><span class="color_sprite search_ic"></span></a>
						<div class="nav_right_subbox">
							<div class="searchbox clearfix"><input name="searchtext" id="searchtext" type="text"  placeholder="Search colors"><a href="#" class="color_sprite goBtn"></a></div>							
						</div>
					</div>
				</div>
				<a href="http://www.viacom18.com/" target="_blank" class="head_viacom_logo"><img src="http://www.colorstv.com/static/images/viacom_header.png"></a>
			</div>
		</div>
	</div>
</nav></header>
		<!-- Breadcrumbs -->
<section class="breadcrumbs">
	<div class="main">
		<ul class="clearfix">
			<li><a href="javascript:;">You are here </a></li>
				<li><a href="http://www.colorstv.com/in/news/" class="active ylcol">News &gt;</a> </li><li><a href="#" class="active ">Five things you cannot miss tonight on Dance Deewane!</a> </li>			<!-- <li><a href="#" class="active ylcol">News  &gt;</a> </li>
			<li><a href="#" class="active">5 similarities between Anandi and Nimboli that will make you nostalgic! #Balika Vadhu</a></li> -->
		</ul>
	</div>
</section>
		<section class="inner-cont">
			<div class="main">
				<div class="clearfix contest-landing">
					<div class="video-wrap news-details">
						<h3 class="news-title">Five things you cannot miss tonight on Dance Deewane!</h3>
						<p class="news-landing-time">
							<span class="color_sprite time-ic-15"></span> 
							<span class="glcol">posted by</span> 
							Nupur Jetly, 
							<span class="glcol">last updated on</span>
							August 18th, 2018 
							<span class="glcol">at </span>
							2:05 pm						</p>
												<div class="PT15 clearfix likedislike"><!-- Common / Share -->
<div class="share-ic-box clearfix">
	<a href="javascript:void(0);" id="likeCountDiv" onClick="web.trackActivity({cid:'7273', ctid:'70', aid:'1', t:'Five things you cannot miss tonight on Dance Deewane!', u:'http://www.colorstv.com/in/news/five-things-you-cannot-miss-tonight-on-dance-deewane-7273.html', av:'1', divId:'likeCountDiv', img:'8a98a10cc94ed223c6eddffc7b8bbe71.jpeg', extParam:''}); return false;" class="share-btn like-btn"><span class="color_sprite"></span><span id="like_count"></span></a>
	<a href="javascript:void(0);" id="dislikeCountDiv" onClick="web.trackActivity({cid:'7273',ctid:'70',aid:'2',av:'1',t:'Five things you cannot miss tonight on Dance Deewane!',u:'http://www.colorstv.com/in/news/five-things-you-cannot-miss-tonight-on-dance-deewane-7273.html',divId:'dislikeCountDiv',img:'8a98a10cc94ed223c6eddffc7b8bbe71.jpeg'});return false;" class="share-btn like-btn dislike" ><span class="color_sprite"></span><span id="dislike_count"></span></a>
	<!-- <a href="#" class="share-btn like-btn share-ic"><span class="color_sprite"></span> 30</a> -->
</div>
<div class="PT15 clearfix SocialShares">
	<a href="javascript:;" onclick="fbShare({name:'Five things you cannot miss tonight on Dance Deewane!',link:'http://www.colorstv.com/in/news/five-things-you-cannot-miss-tonight-on-dance-deewane-7273.html',caption:'http://www.colorstv.com/in/news/five-things-you-cannot-miss-tonight-on-dance-deewane-7273.html',desc:'','image':'http://static01.colorstv.com/8a98a10cc94ed223c6eddffc7b8bbe71.jpeg'});">
		<span class="facebook"></span>
	</a> 
	<a href="https://twitter.com/intent/tweet?lang=en&url=http://www.colorstv.com/in/news/five-things-you-cannot-miss-tonight-on-dance-deewane-7273.html&text=Five+things+you+cannot+miss+tonight+on+Dance+Deewane%21+%2C+Colors+TV+Reality+TV+Show+News%2C+Updates+-+Colors+TV+Shows%2C+Colors+TV+News" target="_blank">
		<span class="twitter"></span>
	</a> 
    <a href="https://instagram.com/colorstv/" target="_blank">
    	<span class="gplus"></span>
    </a> 
</div></div>
							
								
						<div style="text-align: justify;color: #000;font: 400 17px/24px 'Open Sans',Arial, Helvetica, sans-serif;">
														<p> <p>This weekend, keep room for nothing but Dance Deewane because you&rsquo;re in for a big Bollywood treat! Apart from the amazing performances this weekend, we meet our very own Happy a.k.a Sonakshi Sinha on the show. The night gets better because it&rsquo;s not only Sonakshi Sinha but also Diana Penty who will be with us for the promotion of their film &ldquo;<em>Happy Phirr Bhag Jayegi.&rdquo; </em>&nbsp;Apart from these amazing snippets, we&rsquo;ve got a couple of other things lined up for you that are too much fun to miss!<br />
Here you go!</p>

<p>&nbsp;</p>

<p>#1 Madhuri Dixit sets the stage on fire with her performance on one of Bollywood&rsquo;s classic numbers!</p>

<div class="MT10 brd_b CTR">&nbsp;</div>

<div class="MT10 brd_b CTR" style="text-align: center;"><img alt="IMG_1858-min" src="http://static01.colorstv.com/8508e4466f3a473b4ef651d20e8417c3.jpg" style="width: 500px; height: 300px;" /></div>

<p class="FL imgtxt" style="text-align: center;">&nbsp;</p>

<p >&nbsp;</p>

<p>&nbsp;</p>

<p>#2 Don&rsquo;t miss out on both, Tushar Kalia and Shashank Khaitan who bring out their version of Gabbar Singh and Amitabh Bachchan!</p>

<p>&nbsp;</p>

<div class="MT10 brd_b CTR" style="text-align: center;"><img alt="IMG_1695-min" src="http://static01.colorstv.com/d27e644a5b062340e2fa49e6f2d03287.jpg" style="width: 500px; height: 300px;" /></div>

<p class="FL imgtxt">&nbsp;</p>

<p >&nbsp;</p>

<p>&nbsp;</p>

<div class="MT10 brd_b CTR" style="text-align: center;"><img alt="IMG_1687-min" src="http://static01.colorstv.com/49695db17ec5b8ab30a1c146cd0dbe60.jpg" style="width: 500px; height: 300px;" /></div>

<p class="FL imgtxt">&nbsp;</p>

<p >&nbsp;</p>

<p>&nbsp;</p>

<p>#3 We present to you a new-age version of Mohabbatein with our host Arjun Bijlani playing Raj Aryan!</p>

<p>&nbsp;</p>

<div class="MT10 brd_b CTR" style="text-align: center;"><img alt="IMG_1668-min" src="http://static01.colorstv.com/237a8922d6e97158975a7d8a7ad1864f.jpg" style="width: 500px; height: 300px;" /></div>

<p class="FL imgtxt">&nbsp;</p>

<p >&nbsp;</p>

<p>#4 All the women bring the house down with their sensuous performance on &lsquo;<em>Choli ke peeche kya hai</em>.&rdquo;</p>

<p>&nbsp;</p>

<div class="MT10 brd_b CTR" style="text-align: center;"><img alt="IMG_2656" src="http://static01.colorstv.com/50d9a7c84b10fa2352a3692322bde5d8.jpg" style="width: 500px; height: 300px;" /></div>

<p class="FL imgtxt">&nbsp;</p>

<p >&nbsp;</p>

<p>#5 Gear up for a number of Bollywood dance performances coming your way by our talented contestants.</p>

<p>&nbsp;</p>

<div class="MT10 brd_b CTR" style="text-align: center;"><img alt="IMG_2596" src="http://static01.colorstv.com/9f2ba8145abb944cc4cf490b7319c0e5.jpg" style="width: 500px; height: 300px;" /></div>

<div class="MT10 brd_b CTR" style="text-align: center;">&nbsp;</div>

<div class="MT10 brd_b CTR" style="text-align: center;">&nbsp;</div>

<div class="MT10 brd_b CTR" style="text-align: center;">
<div class="MT10 brd_b CTR">
<div class="MT10 brd_b CTR"><img alt="IMG_1539-min (1)" src="http://static01.colorstv.com/a058876e142d8ee455c962f534db4c5a.jpg" style="width: 500px; height: 300px;" /></div>

<p class="FL imgtxt">&nbsp;</p>

<p >&nbsp;</p>
</div>
</div>

<p>Don&rsquo;t forget to tune in at 9 pm tonight for a complete dose of Bollywood!</p>
</p>
						</div>
						<div class="comment">﻿<!-- Common / Comment -->
<h2>Post Your Comments</h2>
<div class="MT15 fb_iframe_widget">
	<fb:comments href="http://www.colorstv.com/in/news/five-things-you-cannot-miss-tonight-on-dance-deewane-7273.html" width="633" num_posts="10" colorscheme="light" class="fbcom_iframe" data-order-by="reverse_time"></fb:comments>
</div>
<style>.fb_iframe_widget {width:100% !important;}</style></div>
					</div>			
					<div class="col-rit hideMobile">
							            		<div class="test-recom hideMobile">
	              			<div class="rcmdbg"><h3 class="title MT15">RECOMMENDED</h3></div>
		              		<div class="recomm-cnt content mCustomScrollbar light" >
			              		<ul>
														                <li class="clearfix MT10">
					                	<div class="rec-imgbox"><a href="http://www.colorstv.com/in/news/6-unseen-and-cool-pictures-of-aashish-chowdhry-that-will-amaze-you-7271.html"><span class="color_sprite news_ic"></span><img src="http://static05.colorstv.com/4551e8e0f250b81544310cf50e667a09_ls_l.jpeg" width="150" height="84" alt="6 unseen and cool pictures of Aashish Chowdhry that will amaze you!"></a></div>
					                  	<div class="ohidden"><p><a href="http://www.colorstv.com/in/news/6-unseen-and-cool-pictures-of-aashish-chowdhry-that-will-amaze-you-7271.html">6 unseen and cool pictures of Aashish Chowdhry that will amaze you!</a></p></div>
					                </li>
														                <li class="clearfix MT10">
					                	<div class="rec-imgbox"><a href="http://www.colorstv.com/in/news/whats-next-for-roop-7269.html"><span class="color_sprite news_ic"></span><img src="http://static06.colorstv.com/d533902ee5007eab7813b58acdafe128_ls_l.jpg" width="150" height="84" alt="What's next for Roop?"></a></div>
					                  	<div class="ohidden"><p><a href="http://www.colorstv.com/in/news/whats-next-for-roop-7269.html">What's next for Roop?</a></p></div>
					                </li>
														                <li class="clearfix MT10">
					                	<div class="rec-imgbox"><a href="http://www.colorstv.com/in/news/chakor-to-return-to-azaadgunj-7267.html"><span class="color_sprite news_ic"></span><img src="http://static04.colorstv.com/919631bb258ae4fe26bf10d9220891cc_ls_l.jpg" width="150" height="84" alt="Chakor to return to Azaadgunj?"></a></div>
					                  	<div class="ohidden"><p><a href="http://www.colorstv.com/in/news/chakor-to-return-to-azaadgunj-7267.html">Chakor to return to Azaadgunj?</a></p></div>
					                </li>
														                <li class="clearfix MT10">
					                	<div class="rec-imgbox"><a href="http://www.colorstv.com/in/news/will-aditya-confess-his-feelings-to-zoya-7265.html"><span class="color_sprite news_ic"></span><img src="http://static04.colorstv.com/ff66330f1a464351d1c438894207241d_ls_l.jpg" width="150" height="84" alt="Will Aditya confess his feelings to Zoya?"></a></div>
					                  	<div class="ohidden"><p><a href="http://www.colorstv.com/in/news/will-aditya-confess-his-feelings-to-zoya-7265.html">Will Aditya confess his feelings to Zoya?</a></p></div>
					                </li>
														                <li class="clearfix MT10">
					                	<div class="rec-imgbox"><a href="http://www.colorstv.com/in/news/what-is-the-mystery-behind-anjali-7263.html"><span class="color_sprite news_ic"></span><img src="http://static04.colorstv.com/00ab3a389ecb07addefc2857fde9a5bc_ls_l.jpg" width="150" height="84" alt="What is the mystery behind Anjali?"></a></div>
					                  	<div class="ohidden"><p><a href="http://www.colorstv.com/in/news/what-is-the-mystery-behind-anjali-7263.html">What is the mystery behind Anjali?</a></p></div>
					                </li>
														                <li class="clearfix MT10">
					                	<div class="rec-imgbox"><a href="http://www.colorstv.com/in/news/six-instagram-looks-of-shakti-arora-that-will-make-you-love-him-more-7261.html"><span class="color_sprite news_ic"></span><img src="http://static05.colorstv.com/43fbdde4473c0295bb0afa82878486eb_ls_l.jpg" width="150" height="84" alt="Six Instagram looks of Shakti Arora that will make you love him more!"></a></div>
					                  	<div class="ohidden"><p><a href="http://www.colorstv.com/in/news/six-instagram-looks-of-shakti-arora-that-will-make-you-love-him-more-7261.html">Six Instagram looks of Shakti Arora that will make you love him more!</a></p></div>
					                </li>
												              		</ul>
			    			</div>
			    		</div>
			    							</div>
				</div>
			</div>
		</section>
		<!-- RECOMMENDED FOR MOBILE -->
				<section class="inner-cont2 texturebg showMobile">
		  	<div class="main">
			  	<div class="clearfix PB10">
					<p class="video-title">Recommended</p>
					<div class="blck-dropdown-box"></div>
				</div>
	    		<div class="photo-slider-box2 pho-recomm-slider PB20 videos_recom_box recomnd-news-icon custom-viewport">
					<div class="recommendation-slider clearfix">
												<div class="photo-thumb">
							<div class="photo-box"><a href="http://www.colorstv.com/in/news/6-unseen-and-cool-pictures-of-aashish-chowdhry-that-will-amaze-you-7271.html"><span class="color_sprite news_ic"></span>
								<img src="http://static04.colorstv.com/4551e8e0f250b81544310cf50e667a09_ls_m.jpeg" alt="6 unseen and cool pictures of Aashish Chowdhry that will amaze you!"><span class="overlay"></span></a> 
							</div>
							<p class="MT15"><a href="http://www.colorstv.com/in/news/6-unseen-and-cool-pictures-of-aashish-chowdhry-that-will-amaze-you-7271.html">6 unseen and cool pictures of Aashish Chowdhry that will amaze you!</a></p>
						</div>
												<div class="photo-thumb">
							<div class="photo-box"><a href="http://www.colorstv.com/in/news/whats-next-for-roop-7269.html"><span class="color_sprite news_ic"></span>
								<img src="http://static02.colorstv.com/d533902ee5007eab7813b58acdafe128_ls_m.jpg" alt="What's next for Roop?"><span class="overlay"></span></a> 
							</div>
							<p class="MT15"><a href="http://www.colorstv.com/in/news/whats-next-for-roop-7269.html">What's next for Roop?</a></p>
						</div>
												<div class="photo-thumb">
							<div class="photo-box"><a href="http://www.colorstv.com/in/news/chakor-to-return-to-azaadgunj-7267.html"><span class="color_sprite news_ic"></span>
								<img src="http://static01.colorstv.com/919631bb258ae4fe26bf10d9220891cc_ls_m.jpg" alt="Chakor to return to Azaadgunj?"><span class="overlay"></span></a> 
							</div>
							<p class="MT15"><a href="http://www.colorstv.com/in/news/chakor-to-return-to-azaadgunj-7267.html">Chakor to return to Azaadgunj?</a></p>
						</div>
												<div class="photo-thumb">
							<div class="photo-box"><a href="http://www.colorstv.com/in/news/will-aditya-confess-his-feelings-to-zoya-7265.html"><span class="color_sprite news_ic"></span>
								<img src="http://static06.colorstv.com/ff66330f1a464351d1c438894207241d_ls_m.jpg" alt="Will Aditya confess his feelings to Zoya?"><span class="overlay"></span></a> 
							</div>
							<p class="MT15"><a href="http://www.colorstv.com/in/news/will-aditya-confess-his-feelings-to-zoya-7265.html">Will Aditya confess his feelings to Zoya?</a></p>
						</div>
												<div class="photo-thumb">
							<div class="photo-box"><a href="http://www.colorstv.com/in/news/what-is-the-mystery-behind-anjali-7263.html"><span class="color_sprite news_ic"></span>
								<img src="http://static05.colorstv.com/00ab3a389ecb07addefc2857fde9a5bc_ls_m.jpg" alt="What is the mystery behind Anjali?"><span class="overlay"></span></a> 
							</div>
							<p class="MT15"><a href="http://www.colorstv.com/in/news/what-is-the-mystery-behind-anjali-7263.html">What is the mystery behind Anjali?</a></p>
						</div>
											</div>
				</div>
			</div>
		</section>
						<section class="inner-cont2 texturebg">
		  	<div class="main">
			  	<div class="clearfix PB10">
					<p class="video-title">You Might Also Like</p>
					<div class="blck-dropdown-box">
					</div>
				</div>
			    <div class="photo-slider-box2 pho-recomm-slider PB20 videos_recom_box wpn-quad">
					<div class="recommendation-slider-new clearfix">
												<div class="photo-thumb">
						<div class="photo-box photo-box2"><a href="http://www.colorstv.com/in/shows/roshni-andheron-mein-rang-3853.html"><span class="color_sprite"></span><img src="http://static03.colorstv.com/3f632546ae3a70ef6080f2c26073651b_ft_xl.jpg" alt="Roshni: Andheron Mein Rang"><span class="overlay"></span></a> </div>
							<p class="MT15 UC"><a href="http://www.colorstv.com/in/shows/roshni-andheron-mein-rang-3853.html">Roshni: Andheron Mein Rang</a></p>
						</div>
												<div class="photo-thumb">
						<div class="photo-box photo-box2"><a href="http://www.colorstv.com/in/shows/dance-deewane-3829.html"><span class="color_sprite"></span><img src="http://static01.colorstv.com/5ccdcefbdb8a9995714e5414072b026e_ft_xl.jpg" alt="Dance Deewane "><span class="overlay"></span></a> </div>
							<p class="MT15 UC"><a href="http://www.colorstv.com/in/shows/dance-deewane-3829.html">Dance Deewane </a></p>
						</div>
												<div class="photo-thumb">
						<div class="photo-box photo-box2"><a href="http://www.colorstv.com/in/shows/naagin-3-3825.html"><span class="color_sprite"></span><img src="http://static05.colorstv.com/72d7fe7678e49f5d287b6a9c02637cc7_ft_xl.jpg" alt="Naagin 3"><span class="overlay"></span></a> </div>
							<p class="MT15 UC"><a href="http://www.colorstv.com/in/shows/naagin-3-3825.html">Naagin 3</a></p>
						</div>
												<div class="photo-thumb">
						<div class="photo-box photo-box2"><a href="http://www.colorstv.com/in/shows/kaun-hai-3845.html"><span class="color_sprite"></span><img src="http://static05.colorstv.com/fc385ab7deb8b76a2ae90bb52f986fb4_ft_xl.jpg" alt="Kaun Hai?"><span class="overlay"></span></a> </div>
							<p class="MT15 UC"><a href="http://www.colorstv.com/in/shows/kaun-hai-3845.html">Kaun Hai?</a></p>
						</div>
												<div class="photo-thumb">
						<div class="photo-box photo-box2"><a href="http://www.colorstv.com/in/shows/silsila-badallte-rishton-ka-3841.html"><span class="color_sprite"></span><img src="http://static04.colorstv.com/37e674dbf60912b342a6beef1e2025df_ft_xl.jpg" alt="Silsila Badallte Rishton Ka"><span class="overlay"></span></a> </div>
							<p class="MT15 UC"><a href="http://www.colorstv.com/in/shows/silsila-badallte-rishton-ka-3841.html">Silsila Badallte Rishton Ka</a></p>
						</div>
												<div class="photo-thumb">
						<div class="photo-box photo-box2"><a href="http://www.colorstv.com/in/shows/roop-mard-ka-naya-swaroop-3839.html"><span class="color_sprite"></span><img src="http://static04.colorstv.com/fd3ccda1fa56088eef2b5e13cfdf6659_ft_xl.jpg" alt="Roop - Mard Ka Naya Swaroop"><span class="overlay"></span></a> </div>
							<p class="MT15 UC"><a href="http://www.colorstv.com/in/shows/roop-mard-ka-naya-swaroop-3839.html">Roop - Mard Ka Naya Swaroop</a></p>
						</div>
											</div>
				</div>
			</div>
		</section>
				<div class="socila-block-mob">
	<a href="javascript:;" onclick="fbShare({name:'Five things you cannot miss tonight on Dance Deewane!',link:'http://www.colorstv.com/in/news/five-things-you-cannot-miss-tonight-on-dance-deewane-7273.html',caption:'http://www.colorstv.com/in/news/five-things-you-cannot-miss-tonight-on-dance-deewane-7273.html',desc:'','image':'http://static01.colorstv.com/8a98a10cc94ed223c6eddffc7b8bbe71.jpeg'});">
		<div class="fb-block">
			<span class="fb-icon"></span>
		</div>
	</a> 
	<a href="https://twitter.com/intent/tweet?lang=en&url=http://www.colorstv.com/in/news/five-things-you-cannot-miss-tonight-on-dance-deewane-7273.html&text=Five+things+you+cannot+miss+tonight+on+Dance+Deewane%21+%2C+Colors+TV+Reality+TV+Show+News%2C+Updates+-+Colors+TV+Shows%2C+Colors+TV+News" target="_blank">
		<div class="twt-block">
			<span class="twt-icon"></span>
		</div>
	</a> 
	<a href="https://instagram.com/colorstv/" target="_blank">
		<div class="ins-block">
			<span class="ins-icon"></span>
		</div>
	</a> 
	<a href="javascript:void(0);" target="_blank"
		id="whtsappshare_c"
		data-title="Five+things+you+cannot+miss+tonight+on+Dance+Deewane%21">
		<div class="whats-block">
			<span class="whats-icon"></span>
		</div>
	</a>
</div>		

<a href="javascript:void(0)" class="scroll-top  bgImage"></a>
<footer class="footer">
	<div class="footer-inner-quad">
		<div class="main">
			<div class="footer-cont clearfix">
	            <div class="footer-col">
					<h2>Colors TV Shows</h2>
					<ul>
																		<li><a href="http://www.colorstv.com/in/shows/roshni-andheron-mein-rang-3853.html"  title="Roshni: Andheron Mein Rang">Roshni: Andheron Mein Rang</a></li>
																								<li><a href="http://www.colorstv.com/in/shows/dance-deewane-3829.html"  title="Dance Deewane ">Dance Deewane </a></li>
																								<li><a href="http://www.colorstv.com/in/shows/naagin-3-3825.html"  title="Naagin 3">Naagin 3</a></li>
																								<li><a href="http://www.colorstv.com/in/shows/kaun-hai-3845.html"  title="Kaun Hai?">Kaun Hai?</a></li>
																								<li><a href="http://www.colorstv.com/in/shows/silsila-badallte-rishton-ka-3841.html"  title="Silsila Badallte Rishton Ka">Silsila Badallte Rishton Ka</a></li>
																								<li><a href="http://www.colorstv.com/in/shows/roop-mard-ka-naya-swaroop-3839.html"  title="Roop - Mard Ka Naya Swaroop">Roop - Mard Ka Naya Swaroop</a></li>
																								<li><a href="http://www.colorstv.com/in/shows/dev-2-3837.html"  title="Dev 2 ">Dev 2 </a></li>
																								<li><a href="http://www.colorstv.com/in/shows/bepannaah-3809.html"  title="Bepannaah">Bepannaah</a></li>
																								<li><a href="http://www.colorstv.com/in/shows/tu-aashiqui-3789.html"  title="Tu Aashiqui">Tu Aashiqui</a></li>
																								<li><a href="http://www.colorstv.com/in/shows/ishq-mein-marjawan-3787.html"  title="Ishq Mein Marjawan">Ishq Mein Marjawan</a></li>
																								<li><a href="http://www.colorstv.com/in/shows/savitri-devi-college-hospital-3763.html"  title="Savitri Devi College & Hospital">Savitri Devi College & Hospital</a></li>
																								<li><a href="http://www.colorstv.com/in/shows/shakti-3707.html"  title="Shakti">Shakti</a></li>
																								<li><a href="http://www.colorstv.com/in/shows/udann-3652.html"  title="Udann">Udann</a></li>
												
					</ul>
				</div>
					            <div class="footer-col">
					<h2>Colors TV Videos</h2>
					<ul>
											<li><a href="http://www.colorstv.com/in/videos/promos-3.html"  title="Promos">Promos</a></li>
											<li><a href="http://www.colorstv.com/in/videos/behind-the-scenes-4.html"  title="Behind the Scenes">Behind the Scenes</a></li>
											<li><a href="http://www.colorstv.com/in/videos/mini-clips-5.html"  title="Mini Clips">Mini Clips</a></li>
											<li><a href="http://www.colorstv.com/in/videos/sneak-peek-14.html"  title="Sneak Peek ">Sneak Peek </a></li>
											<li><a href="http://www.colorstv.com/in/videos/unseen-13.html"  title="unseen ">unseen </a></li>
						
					</ul>
				</div>   
					
				<div class="footer-col">
					<h2>About Colors TV</h2>
					<ul>				
						<li><a href="/" class="link " title="Colors">Home</a></li>
						<li><a href="http://www.colorstv.com/in/privacy.html" class="link " title="Privacy">Privacy</a> </li>
						<li><a href="http://www.colorstv.com/in/termscondition.html" class="link " title="Terms and condition">TOS</a></li>
						<!-- <li> <a href="http://static01.colorstv.com/document/87-1/advertising-rates.pdf" class="link" title="Advertising Rates" target="_blank">Advertising Rates</a></li> -->
						 
						<li> <a href="http://static01.colorstv.com/docs/012tnc_site201609271117.pdf" class="link" title="Advertising Rates" target="_blank">Advertising Rates</a></li>
												<li> <a href="http://www.colorstv.com/in/contactus.html" class="link" title="Contact Us" target="_blank">Contact Us</a></li>
					</ul>
									</div>
				<div class="footer-col">
										<h2>Follow Colors TV</h2>
					<ul class="social-footer">
						<li><a href="https://www.facebook.com/ColorsTV"  target='_blank' title="Facebook" class="color_sprite sos_fb"></a></li>
						
						<li><a href="https://twitter.com/ColorsTV" target='_blank' title="Twitter" class="color_sprite sos_tw"></a></li>
						<!--  <li><a href="https://plus.google.com/+colorstv/" target='_blank' title="Google plus"  class="color_sprite sos_gp"></a></li> -->
						<li><a href="https://instagram.com/colorstv" target='_blank' title="Instagram" class="color_sprite sos_ins"></a></li>
						
					</ul>
						                					<!-- <div class="for_iconbox">
					        <h2>Download Colors TV App</h2>
						<p class="app_icon_box"><a class="color_sprite apple-app" title="App Store" href="https://itunes.apple.com/in/app/colorstv/id775999472?mt=8"></a> <a class="color_sprite google-app" href="https://play.google.com/store/apps/details?id=com.viacom18.colorstv&hl=en" title="Google Play"></a></p>
					</div> -->
					  
					<div class="viacom_quad"> 
						<span class="desc_viacom">
							<p class="viacom_title"> About VIACOM 18: </p>
							<a href="http://www.viacom18.com/" target="_blank" class="via_foot_logo"> <img src="http://www.colorstv.com/static/images/viacom_footer.png"> </a> 
							Viacom 18 Media Pvt. Ltd. is one of India's fastest growing entertainment networks and a house of iconic brands that offers multi-platform, multi-generational and multicultural brand experiences. A joint venture of Viacom Inc. and the Network18 Group, Viacom18 defines entertainment in India by touching people on air, online, on ground, in shop and through its cinema.
						</span>
					</div>                
				</div>
			</div>
		</div>
	</div>
	<div class="footer_copy">
		<p class="all-rights MT12">&copy; 2006 - 2018 www.colorstv.com, All rights reserved</p>
	</div>
</footer>
<div id="back" class="back1"></div>
<div class="sign-in-popup" id="backInner1">
	<a class="close-btn cbt2" onclick="closeoverlay(2)" href="javascript:void(0)"></a>
	<div class="clearfix">
		<div class="ohidden">
			<div class="clearfix"><a onclick="closeoverlay(1)" href="javascript:void(0)" class="sign-in-close color_sprite"></a></div>
			<div class="PA20">
				<p class="connect-with"><span>Connect with</span></p>
				<p class="MT20"><a href="javascript:;" class="connect-fb color_sprite" onClick="W18SSO.SSO.logUser('FB');"></a></p>
				<p class="MT15"><a href="javascript:;" class="connect-tw color_sprite" onClick="W18SSO.SSO.logUser('TW');"></a></p>
				<!-- <p class="MT15"><a href="javascript:;" class="connect-gp color_sprite" onClick="W18SSO.SSO.logUser('GL');"></a></p> -->
			</div>
		</div>
	</div>
	<div class="new-to-colors">
		<!--New to colors? Create an Account!<a href="#" class="btn_yellow">Enter as Guest</a> -->
	</div>
</div>
<div class="sign-in-popup" id="backInner2">
	<a class="close-btn cbt2" onclick="closeoverlay(2)" href="javascript:void(0)"></a>
	<div class="clearfix">
		<div class="ohidden">
			<div class="clearfix"></div>
			<div class="PA20">
				<p class="MT20"><span class="like_data"></span></p>
				<p class="MT10"><input type="button" onclick="closeoverlay(2)" value="OK"></p>
				<!-- <p class="MT15"><a href="javascript:;" class="connect-gp color_sprite" onClick="W18SSO.SSO.logUser('GL');"></a></p> -->
			</div>
		</div>
	</div>
</div>
		<script type="text/javascript" src="http://www.colorstv.com/min/g=colors-head-js"></script>
<script type="text/javascript" src="http://www.colorstv.com/static/js/select2.min.js"></script>
<script type="text/javascript" src="http://www.colorstv.com/min/g=colors-bottom-js"></script>
<!-- APIs JS -->
<script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<div id="fb-root"></div>
<!-- Google Code for Remarketing Tag -->
<!--
Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. See more information and instructions on how to setup the tag on: http://google.com/ads/remarketingsetup
-->
    <script type="text/javascript">
        /* <![CDATA[ */
        var google_conversion_id = 935665395;
        var google_custom_params = window.google_tag_params;
        var google_remarketing_only = true;
        /* ]]> */
    </script>
    <div style="display:none">
        <script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js"></script>
    </div>
    <noscript>
    <div style="display:inline;">
        <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/935665395/?value=0&amp;guid=ON&amp;script=0"/>
    </div>
    </noscript>

<script type="text/javascript">
    if( /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
        // mobile
        $("#whtsappshare_c").show();
        var curUrl = window.location.href;
        $("#whtsappshare_c").on("click", function(){
            var link = 'whatsapp://send?text='+$(this).data("title")+' - '+curUrl;
            window.open(link, '_blank');
        });
    }else{
        $("#whtsappshare_c").hide();
    }
</script>


<script>
    $(document).ready(function(){
        if($('.chzn-select').length > 0){
            $(".chzn-select").select2({
                placeholder: "Select a show",
                allowClear: true,
                ajax: {
                    url: requestJson,
                    dataType: 'json',
                    delay: 250,
                    data: function (params) {                       
                        return {
                            q: params.term, 
                            page: params.page
                        };                        
                    },
                    processResults: function (data, params) {
                        return {
                            results: $.map(data, function (item) {
                                return {
                                    text: item.title,
                                    slug: item.slug,
                                    id: item.id
                                }
                            })
                        };
                    },
                    cache: true
                },
            });
        }
    });
            if($('.col-rit').length){
            $.get("http://www.colorstv.com/in/ajax.html?action=rhsdata&rhs_section=761&v=2&page_name=News-Consumption&sect_id=",{}, function(htmlData){
                $(".col-rit").append(htmlData);
            });
        }
    </script>

    <script type="text/javascript">   
        jQuery(document).ready(function($) {
        	        		var fbappId = '1546993075592457';
        	          	$( function() {
          		var uid = '';
          		var page='1';
              	window.fbAsyncInit = function() {
              		FB.init({
              		    appId      : fbappId, // App ID 
              		    status     : true, // check login status
              		    cookie     : true, // enable cookies to allow the server to access the session
              		    xfbml      : true  // parse XFBML
              		});
              		FB.getLoginStatus(function(response) {
              		    if (response.status !== 'unknown') {
              			   //console.log(response);
              			    $("#fbuserid").html(response.authResponse.userID);
                  			if(page=='user'){	 
                  				FB.api('/me', function(response) {
                  					$("#fbImage").attr("src","http://graph.facebook.com/"+response.id+"/picture?width=180&height=182");
                  					$("#fbUser").html(response.name);
                  					$("#fbId").html(response.id);
                  					
                  					if(page=='user'){	 
                  						getUserPointInfo({'action':'points_data','uid':response.id});
                  					}
                  				});
                  			}else if(page=='like_app'){
                  				//window.location.href='http://www.colorstv.com/in/'
                  			}
              		    }else{
              		        //console.log(response);
              			    if(page=='user'){	 
                                window.location.href='http://www.colorstv.com/in/'
              			    }
              		    } 
              		});	 
                                      		// Additional initialization code here
                  		FB.Event.subscribe('comment.create',function(response) {
                  				addUserPoint({cid:'7273', ctid:'70', aid:'6', t:'Five things you cannot miss tonight on Dance Deewane!', u:'http://www.colorstv.com/in/news/five-things-you-cannot-miss-tonight-on-dance-deewane-7273.html', av:'6', img:'8a98a10cc94ed223c6eddffc7b8bbe71.jpeg', extParam:'',userid:$("#fbuserid").html()});

                  		});
                  		FB.Event.subscribe('comment.remove',function(response) {
                  			removeUserPoint({cid:'7273', ctid:'70', aid:'6', t:'Five things you cannot miss tonight on Dance Deewane!', u:'http://www.colorstv.com/in/news/five-things-you-cannot-miss-tonight-on-dance-deewane-7273.html', av:'6', img:'8a98a10cc94ed223c6eddffc7b8bbe71.jpeg', extParam:'',userid:$("#fbuserid").html()});	
                  		});
                  		FB.Event.subscribe('edge.create',function(response) {
                  				addUserPoint({cid:'7273', ctid:'70', aid:'1', t:'Five things you cannot miss tonight on Dance Deewane!', u:'http://www.colorstv.com/in/news/five-things-you-cannot-miss-tonight-on-dance-deewane-7273.html', av:'1', divId:'likeCountDiv', img:'8a98a10cc94ed223c6eddffc7b8bbe71.jpeg', extParam:'',userid:$("#fbuserid").html()});
                  		});

                  		FB.Event.subscribe('edge.remove',function(response) {
                  			removeUserPoint({cid:'7273', ctid:'70', aid:'1', t:'Five things you cannot miss tonight on Dance Deewane!', u:'http://www.colorstv.com/in/news/five-things-you-cannot-miss-tonight-on-dance-deewane-7273.html', av:'1', divId:'likeCountDiv', img:'8a98a10cc94ed223c6eddffc7b8bbe71.jpeg', extParam:'',userid:$("#fbuserid").html()});	
                  		});
                                  	};
              	(function(d){
             		 var js, id = 'facebook-jssdk'; if (d.getElementById(id)) {return;}
             		 js = d.createElement('script'); js.id = id; js.async = true;
             		 js.src = "//connect.facebook.net/en_US/all.js";
             		 d.getElementsByTagName('head')[0].appendChild(js);
             	}(document));
            });   	
        });	    
        function fbShare(obj){ 
          	var textContent = $("<textarea/>").html(obj.name).text();
          	//console.log(obj.image);
          	FB.ui(
          	  {
            		method: 'feed',
            		name: obj.name,
            		link: obj.link,
            		picture: obj.image,
            		caption: obj.caption ,
            		description: obj.desc
          	  },
          	  function(response) {
                	if(response==null){
                    	console.log("not shared"); 
                	}else{
                		console.log("fb shared");
                	}
                }
          	);
        }    
    </script>
    <script type="application/ld+json">
            	{
          "@context": "http://schema.org",
          "@type": "Organization",
          "url": "http://www.colorstv.com/in/",
          "logo": "http://www.colorstv.com/static/images/a1_colors_logo.png",
    	  "name" : "Colors",
    		"contactPoint": [
            { "@type": "ContactPoint",
            "faxNumber": "+91-22425-81403",
            "telephone": "+91-22425-81818",
            "contactType": "customer support"
            }],
            "sameAs": [ "https://www.facebook.com/ColorsTV",
            "https://twitter.com/ColorsTV",
            "https://www.youtube.com/user/colorstv",
            "https://plus.google.com/+colorstv/",
            "https://play.google.com/store/apps/details?id=com.viacom18.colorstv&hl=en"]
        }
    	    </script>
<!-- Begin comScore Tag -->
    <script>
        var _comscore = _comscore || [];
        _comscore.push({ c1: "2", c2: "6683813" });

        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
        })();
    </script>
<!-- End comScore Tag -->

<script>
  //footer fixed from botttom if body height less then window height
  $.fn.fnfooterFix = function()
  { 
      var bodyHeight = $("body").height();
      var vwptHeight = $(window).height();
      if (vwptHeight > bodyHeight)
          $("footer").css("position","absolute").css("bottom",0).css('visibility','').css('width','100%');
      else
          $("footer").css("position","").css("bottom",'').css('visibility','');
  }

  $(document).ready(function(e) {
  	$(window).load(function()
  	{    
  		if ( $( ".fbcom_iframe" ).length ) {
  			$('iframe').load(function() {
  			    $.fn.fnfooterFix();
  		    });	
  		}
  		else{ $.fn.fnfooterFix(); }	
  	});
  }); 
</script>
<script>
    $(".goBtn").on('click',function(e){
      e.preventDefault();
      var text=$("#searchtext").val(); 
      var regex = /(<(([^>]+)>))/ig;
        var result = text .replace(regex, "");
      var url="http://www.colorstv.com/in/search?q=";       
      if(result==""){
        window.location=url;                    
      }else{
        window.location=url+result; 
      }                   
    });
    $("#searchtext").keyup(function(event){
        if(event.keyCode == 13){
          if($('#searchtext').val() != ''){
              $(".goBtn").click();
        }
        }
    });
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=6683813&cv=2.0&cj=1" />
</noscript>

		<script type="text/javascript" src="http://www.colorstv.com/static/js/vplayer.js"></script>
		<script>
						$.ajax({
			   type: 'post',
			   data: 'news_id='+7273,
			   dataType: 'json',
			   url: 'http://www.colorstv.com/news.php?action=count_like_dislike',
			    success: function(resp) { if(resp!=""){ $("#like_count").html(resp['like']); $("#dislike_count").html(resp['dislike']); } }
			});
			$(document).ready(function(){
				$('.video-box').on('click',function(){
					player.mediaId     = $(this).attr("mediaId");
					player.type        = $(this).attr("playerType");
					playerContainer    = "v"+Math.random(); 				
					$(this).attr("id",playerContainer);
					playerWidth        = $(this).width();
					player.parentDivId = playerContainer;		
					if(player.mediaId.length>0){ player.createPlayer(); $(this).children("#"+player.loadingDiv).hide(); }
				});	
			});
		</script>
	</body>
</html>