<!doctype html>
<html>
	<head><meta property="fb:pages" content="627802724057752" />
    <meta  http-equiv="Content-Type" content="text/html;charset=UTF-8">
    <link rel="icon" type="image/colors-icon" href="http://www.colorstv.com/static/images/favicon.ico">
    <title>Hina Khan and Hiten Tejwani are back on Bigg Boss Season 12! , Colors TV Reality TV Show News, Updates - Colors TV Shows, Colors TV News</title>
    <meta name="title" content="Hina Khan and Hiten Tejwani are back on Bigg Boss Season 12! , Colors TV Reality TV Show News, Updates - Colors TV Shows, Colors TV News" />
    <meta name="keywords" content="Colors News,  Colors News, News Updates" />
    <meta name="description" content="Hina Khan and Hiten Tejwani are back on Bigg Boss Season 12!,Colors Reality TV Show News, Latest updates at Colors TV, Colors News " />
    <meta name="robots" content="index, follow">
        <meta content="1546993075592457" property="fb:app_id">
    <meta property="fb:pages" content="211722020060" />
    <meta property="og:type" content="website"/>
    <meta property="og:title" content="Hina Khan and Hiten Tejwani are back on Bigg Boss Season 12! , Colors TV Reality TV Show News, Updates - Colors TV Shows, Colors TV News"/>
    <meta property="og:description" content="Hina Khan and Hiten Tejwani are back on Bigg Boss Season 12!,Colors Reality TV Show News, Latest updates at Colors TV, Colors News "/>
    <meta property="og:url" content="http://www.colorstv.com/mena/news/hina-khan-and-hiten-tejwani-are-back-on-bigg-boss-season-12-7355.html"/>
    <meta property="og:image" content="http://static01.colorstv.com/748f9698c82837ac704dcce07429fd46.jpg"/>
    <meta property="og:site_name" content="http://www.colorstv.com/"/>
    <meta name="author" content="Colors">
    <meta name="copyright" content="Colors">
    <meta http-equiv="content-language" content="en">
    <meta name="distribution" content="Global">
    <meta name="rating" content="General">
    <meta name="expires" content="Never">
    <meta name="twitter:widgets:csp" content="on">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@ColorsTV">
    <meta name="twitter:title" content="Hina Khan and Hiten Tejwani are back on Bigg Boss Season 12! , Colors TV Reality TV Show News, Updates - Colors TV Shows, Colors TV News">
    <meta name="twitter:description" content="Hina Khan and Hiten Tejwani are back on Bigg Boss Season 12!,Colors Reality TV Show News, Latest updates at Colors TV, Colors News ">
    <meta name="twitter:image" content="http://static01.colorstv.com/748f9698c82837ac704dcce07429fd46.jpg">
        <link rel="canonical" href="http://www.colorstv.com/mena/news/hina-khan-and-hiten-tejwani-are-back-on-bigg-boss-season-12-7355.html" />
        <!--  <link rel="canonical" href="http:///in/">-->
    <link rel="stylesheet" href="http://www.colorstv.com/min/g=colors-css" type="text/css">
    <link rel="stylesheet" href="http://www.colorstv.com/static/css/select2.min.css" type="text/css">
    <link href='http://fonts.googleapis.com/css?family=Roboto:500,400italic,300,700,400|Lato:300,400,700' rel='stylesheet' type='text/css'>
    <meta content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" name="viewport">   
    <!-- google-analytics START -->
        <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        ga('create', 'UA-71291783-1', 'auto');
        ga('send', 'pageview');
    </script>
        <!-- google-analytics END -->
<!-- Begin comScore Tag -->
 <script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "6683813" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();		    
    window.onload = function () {
        document.body.onselectstart = function (){return false;}
        document.body.ondragstart = function (){return false;}
    }
    var requestJson = "http://www.colorstv.com/json/data.php";
</script></head>
	<body>
		<header class="colors_header inner"><nav class="top_nav">
	<div class="top_nav_inner">
		<div class="main">
			<div class="clearfix">
				<a href="javascript:;" class="mobile-nav color_sprite"></a>
				<a href="http://www.colorstv.com/" class="colors_logo">
											<img src="http://www.colorstv.com/static/images/a1_colors_logo.png" alt="Colors tv logo" /> 
					 			
				</a> 
				<ul class="colors_nav colors_nav_uk">
										<li><a  href="http://www.colorstv.com/mena/shows-latest.html">Shows</a></li>				
										<li><a  href="http://www.colorstv.com/mena/web-exclusive/">Web exclusives</a></li>
					<li class="linkPhotos">
						<a  href="http://www.colorstv.com/mena/photos/">Photos</a>
						<div class="ddbx ">
							<div class="gLbg">
								<div class="FL">
									<div style=" display:block"  class="tabcnt">
																				<div class="fulepBox photobox wauto">
											<p class="m22 UC">Latest Photo </p>
											<div class="FL clearfix MT15">
												<div class="PR" style="overflow:hidden;"> 
													<a href="http://www.colorstv.com/mena/photos/heres-summing-up-day-1-in-the-bigg-boss-house-50011221.html"> 
														<div class="overlay"></div>
														<div class="photo-show-name">
															<div class="PA7"> <span class="color_sprite photo_ic"></span></div>
														</div>
														<img width="261" height="147" alt="Here&#039;s summing up Day 1 in the Bigg Boss House " src="http://static02.colorstv.com/7f6ed50c8756a6137fadb35112c0b455_ls_m.jpg">
													</a>
												</div>
												<a href="http://www.colorstv.com/mena/photos/heres-summing-up-day-1-in-the-bigg-boss-house-50011221.html">
													<p class="MT7 watchsub">Here&#039;s summing up Day 1 in the Bigg Boss House </p>
												</a>  
											</div>
										</div>
										<div class="FL minclipbx midclipbx">
											<div class="PA10 MT35">
												<p class="m22 MT10 UC"></p>
																								<div class="MT15">
													<div class="FL w250 MR10">
														<div class="PR photobox"> 
															<a class="b14" href="http://www.colorstv.com/mena/photos/ganesh-chaturthi-special-with-mouni-roy-ankita-lokhande-gauhar-khan-50011219.html">
																<div class="overlay"></div>
																<div class="photo-show-name"><div class="PA7"> <span class="color_sprite photo_ic"></span></div></div>
																<img width="250" height="140" alt="Ganesh Chaturthi Special with Mouni Roy, Ankita Lokhande &amp; Gauhar Khan" src="http://static01.colorstv.com/94575d3940d7fd776ce1f79697c7acb5_ls_m.jpg">
															</a> 
														</div>
														<a  href="http://www.colorstv.com/mena/photos/ganesh-chaturthi-special-with-mouni-roy-ankita-lokhande-gauhar-khan-50011219.html">
															<p class="MT7 watchsub">Ganesh Chaturthi Special with Mouni Roy, Ankita Lokhande &amp; Gauhar Khan</p>
														</a>
													</div>
																										<div class="FL w250 MR10">
														<div class="PR photobox"> 
															<a class="b14" href="http://www.colorstv.com/mena/photos/gharwalon-ke-beech-ka-safar-dekhiye-iss-beach-themed-ghar-mein-50011217.html">
																<div class="overlay"></div>
																<div class="photo-show-name"><div class="PA7"><span class="color_sprite photo_ic"></span></div></div>
																<img width="250" height="140" alt="Gharwalon ke beech ka safar dekhiye iss beach themed ghar mein!" src="http://static05.colorstv.com/38daaa23683b1ea0f5b8ef1167083ec9_ls_m.jpg">
															</a> 
														</div>
														<a href="http://www.colorstv.com/mena/photos/gharwalon-ke-beech-ka-safar-dekhiye-iss-beach-themed-ghar-mein-50011217.html">
															<p class="MT7 watchsub">Gharwalon ke beech ka safar dekhiye iss beach themed ghar mein!</p>
														</a>
													</div>
																										<div class="FL w250">
														<div class="PR photobox"> 
															<a class="b14" href="http://www.colorstv.com/mena/photos/five-times-salman-khan-made-us-laugh-out-loud-on-bigg-boss-50011215.html">
																<div class="overlay"></div>
																<div class="photo-show-name"><div class="PA7"><span class="color_sprite photo_ic"></span></div></div>
																<img width="250" height="140" alt="Five times Salman Khan made us Laugh Out Loud on Bigg Boss!" src="http://static06.colorstv.com/fba54e8b82555a549f178cec6c32cdd9_ls_m.jpg">
															</a> 
														</div>
														<a  href="http://www.colorstv.com/mena/photos/five-times-salman-khan-made-us-laugh-out-loud-on-bigg-boss-50011215.html">
															<p class="MT7 watchsub">Five times Salman Khan made us Laugh Out Loud on Bigg Boss!</p>
														</a>
													</div>
													<div class="CL"></div>
												</div>
											</div>
											<a href="http://www.colorstv.com/mena/photos/" class="read_mr">View All Photos<span class="moreLink ML2"> &#8250;</span></a> 
										</div>
										<div class="CL"></div>
									</div>
								</div>
								<div class="CL"></div>
							</div>
						</div>     
					</li>
					<li class="linkNews">
						<a class='active' href="http://www.colorstv.com/mena/news/">News</a>
						<div class="ddbx ">
							<div class="gLbg">
								<div class="FL">
									<div class="tabcnt" style=" display:block">
																				<div class="fulepBox photobox wauto">
											<p class="m22 UC">Latest News </p>
											<div class="FL clearfix MT15">
												<div class="PR" style="overflow:hidden;"> 
													<a href="http://www.colorstv.com/mena/news/hina-khan-and-hiten-tejwani-are-back-on-bigg-boss-season-12-7355.html"> 
														<div class="overlay" style="display: none;"></div>
														<div class="photo-show-name">
															<div class="PA7"><span class="color_sprite news_ic"></span>
															</div>
														</div>
														<img width="261" height="147" src="http://static05.colorstv.com/748f9698c82837ac704dcce07429fd46_ls_m.jpg" alt="">
													</a>
												</div>
												<a href="http://www.colorstv.com/mena/news/hina-khan-and-hiten-tejwani-are-back-on-bigg-boss-season-12-7355.html"><p class="MT7 watchsub">Hina Khan and Hiten Tejwani are back on Bigg Boss Season 12!</p></a>   
											</div>
										</div>
										<div class="FL minclipbx midclipbx">
											<div class="PA10 MT35">
																								<p class="m22 MT10 UC"></p>
												<div class="MT15">
													<div class="FL w250 MR10">
														<div class="PR photobox"> 
															<a href="http://www.colorstv.com/mena/news/aditya-kidnaps-zoya-7353.html" class="b14">
																<div class="overlay"></div>
																<div class="photo-show-name">
																	<div class="PA7"> <span class="news_ic color_sprite"></span>
																	</div>
																</div>
																<img width="250" height="140" src="http://static04.colorstv.com/26e72dfa4845e419c7e5fc2220e1ea80_ls_m.jpg" alt="Aditya kidnaps Zoya?">
															</a> 
														</div>
														<a href="http://www.colorstv.com/mena/news/aditya-kidnaps-zoya-7353.html"><p class="MT7 watchsub">Aditya kidnaps Zoya?</p></a>
													</div>
													<div class="FL w250 MR10">
																												<div class="PR photobox"> 
															<a href="http://www.colorstv.com/mena/news/uff-madhuri-dixit-is-all-heart-isnt-she-7349.html" class="b14"> <div class="overlay"></div>
																<div class="photo-show-name">
																	<div class="PA7"> <span class="news_ic color_sprite "></span>
																	</div>
																</div>  
																<img width="250" height="140" src="http://static04.colorstv.com/a1a1ce014b97266fdfeb55964a310648_ls_m.jpg" alt="Uff, Madhuri Dixit is all heart, isn't she?">
															</a> 
														</div>
														<a href="http://www.colorstv.com/mena/news/uff-madhuri-dixit-is-all-heart-isnt-she-7349.html"><p class="MT7 watchsub">Uff, Madhuri Dixit is all heart, isn't she?</p></a>
													</div>
													<div class="FL w250">
																												<div class="PR photobox"> 
															<a href="http://www.colorstv.com/mena/news/top-16-dialogues-used-in-the-bigg-boss-house-7347.html" class="b14"> <div class="overlay"></div>
																<div class="photo-show-name">
																	<div class="PA7"> <span class="news_ic color_sprite "></span>
																	</div>
																</div>
																<img width="250" height="140" src="http://static06.colorstv.com/182148f0facb15045f6bd3dfa5c9572c_ls_m.jpg" alt="Top 16 dialogues used in the Bigg Boss House!"> 
															</a> 
														</div>
														<a href="http://www.colorstv.com/mena/news/top-16-dialogues-used-in-the-bigg-boss-house-7347.html"><p class="MT7 watchsub">Top 16 dialogues used in the Bigg Boss House!</p></a>
													</div>
													<div class="CL"></div>
												</div>
											</div>
											<a class="read_mr" href="http://www.colorstv.com/mena/news/">View All News<span class="moreLink ML2"> &#8250;</span></a>
										</div>
										<div class="CL"></div>
									</div>
								</div>
								<div class="CL"></div>
							</div>
						</div>
					</li>
                                        <li class="dropdown">
												<a class="dropbtn ">More</a>
						<div class="dropdown-content">
							<a href="http://www.colorstv.com/mena/shows-schedule/"  >Schedules</a>
							<a href="http://www.colorstv.com/mena/character-list/"  >All Characters</a>
							<a href="http://www.colorstv.com/mena/contest/"  >Contest</a>
							<!-- <a  href="/in/poll/">Poll</a> -->
						</div>					
					</li>
									</ul>				
								<a href="http://www.colorstv.com/" class="colors_logo mob-logo">
										<img src="http://www.colorstv.com/static/images/a1_colors_logo.png" alt="Colors tv logo" /> 
									</a> 
				<div class="nav_right_box clearfix">
					<div class="PR FL">
						<a href="javascript:;" class="ssbox" id="share-link"><span class="color_sprite share_ic"></span></a>
						<div class="nav_right_subbox sharebox clearfix">
														<div class="fb-block"><span class="fb-icon"></span></div>		
							<a href="javascript:;" onclick="fbShare({name:'Hina Khan and Hiten Tejwani are back on Bigg Boss Season 12!',link:'http://www.colorstv.com/mena/news/hina-khan-and-hiten-tejwani-are-back-on-bigg-boss-season-12-7355.html',caption:'http://www.colorstv.com/mena/news/hina-khan-and-hiten-tejwani-are-back-on-bigg-boss-season-12-7355.html',desc:'','image':'http://static01.colorstv.com/748f9698c82837ac704dcce07429fd46.jpg'});"><img src="http://www.colorstv.com/static/images/mbfacebook.jpg" alt=""></a>
							<a href="https://twitter.com/intent/tweet?lang=en&url=http://www.colorstv.com/mena/news/hina-khan-and-hiten-tejwani-are-back-on-bigg-boss-season-12-7355.html&text=Hina+Khan+and+Hiten+Tejwani+are+back+on+Bigg+Boss+Season+12%21+%2C+Colors+TV+Reality+TV+Show+News%2C+Updates+-+Colors+TV+Shows%2C+Colors+TV+News" target="_blank"><img src="http://www.colorstv.com/static/images/mbtwitter.jpg" alt=""></a>
							<a href="https://instagram.com/colorstv/" target="_blank"><img src="http://www.colorstv.com/static/images/mbinstagram.jpg" alt=""></a>
							<a href="whatsapp://send?text=Hina+Khan+and+Hiten+Tejwani+are+back+on+Bigg+Boss+Season+12%21+%2C+Colors+TV+Reality+TV+Show+News%2C+Updates+-+Colors+TV+Shows%2C+Colors+TV+News+-+http%3A%2F%2Fwww.colorstv.com" target="_blank" id="whtsappshare"><img src="http://www.colorstv.com/static/images/mbwhatsup.jpg" alt=""></a>
						</div>
					</div>
					<div class="PR FL"> 
						<a href="javascript:;" class="ssbox" id="search-link"><span class="color_sprite search_ic"></span></a>
						<div class="nav_right_subbox">
							<div class="searchbox clearfix"><input name="searchtext" id="searchtext" type="text"  placeholder="Search colors"><a href="#" class="color_sprite goBtn"></a></div>							
						</div>
					</div>
				</div>
				<a href="http://www.viacom18.com/" target="_blank" class="head_viacom_logo"><img src="http://www.colorstv.com/static/images/viacom_header.png"></a>
			</div>
		</div>
	</div>
</nav></header>
		<!-- Breadcrumbs -->
<section class="breadcrumbs">
	<div class="main">
		<ul class="clearfix">
			<li><a href="javascript:;">You are here </a></li>
				<li><a href="http://www.colorstv.com/mena/news/" class="active ylcol">News &gt;</a> </li><li><a href="#" class="active ">Hina Khan and Hiten Tejwani are back on Bigg Boss Season 12!</a> </li>			<!-- <li><a href="#" class="active ylcol">News  &gt;</a> </li>
			<li><a href="#" class="active">5 similarities between Anandi and Nimboli that will make you nostalgic! #Balika Vadhu</a></li> -->
		</ul>
	</div>
</section>
		<section class="inner-cont">
			<div class="main">
				<div class="clearfix contest-landing">
					<div class="video-wrap news-details">
						<h3 class="news-title">Hina Khan and Hiten Tejwani are back on Bigg Boss Season 12!</h3>
						<p class="news-landing-time">
							<span class="color_sprite time-ic-15"></span> 
							<span class="glcol">posted by</span> 
							Nupur Jetly, 
							<span class="glcol">last updated on</span>
							September 17th, 2018 
							<span class="glcol">at </span>
							6:37 pm						</p>
												<div class="PT15 clearfix likedislike"><!-- Common / Share -->
<div class="share-ic-box clearfix">
	<a href="javascript:void(0);" id="likeCountDiv" onClick="web.trackActivity({cid:'7355', ctid:'70', aid:'1', t:'Hina Khan and Hiten Tejwani are back on Bigg Boss Season 12!', u:'http://www.colorstv.com/mena/news/hina-khan-and-hiten-tejwani-are-back-on-bigg-boss-season-12-7355.html', av:'1', divId:'likeCountDiv', img:'748f9698c82837ac704dcce07429fd46.jpg', extParam:''}); return false;" class="share-btn like-btn"><span class="color_sprite"></span><span id="like_count"></span></a>
	<a href="javascript:void(0);" id="dislikeCountDiv" onClick="web.trackActivity({cid:'7355',ctid:'70',aid:'2',av:'1',t:'Hina Khan and Hiten Tejwani are back on Bigg Boss Season 12!',u:'http://www.colorstv.com/mena/news/hina-khan-and-hiten-tejwani-are-back-on-bigg-boss-season-12-7355.html',divId:'dislikeCountDiv',img:'748f9698c82837ac704dcce07429fd46.jpg'});return false;" class="share-btn like-btn dislike" ><span class="color_sprite"></span><span id="dislike_count"></span></a>
	<!-- <a href="#" class="share-btn like-btn share-ic"><span class="color_sprite"></span> 30</a> -->
</div>
<div class="PT15 clearfix SocialShares">
	<a href="javascript:;" onclick="fbShare({name:'Hina Khan and Hiten Tejwani are back on Bigg Boss Season 12!',link:'http://www.colorstv.com/mena/news/hina-khan-and-hiten-tejwani-are-back-on-bigg-boss-season-12-7355.html',caption:'http://www.colorstv.com/mena/news/hina-khan-and-hiten-tejwani-are-back-on-bigg-boss-season-12-7355.html',desc:'','image':'http://static01.colorstv.com/748f9698c82837ac704dcce07429fd46.jpg'});">
		<span class="facebook"></span>
	</a> 
	<a href="https://twitter.com/intent/tweet?lang=en&url=http://www.colorstv.com/mena/news/hina-khan-and-hiten-tejwani-are-back-on-bigg-boss-season-12-7355.html&text=Hina+Khan+and+Hiten+Tejwani+are+back+on+Bigg+Boss+Season+12%21+%2C+Colors+TV+Reality+TV+Show+News%2C+Updates+-+Colors+TV+Shows%2C+Colors+TV+News" target="_blank">
		<span class="twitter"></span>
	</a> 
    <a href="https://instagram.com/colorstv/" target="_blank">
    	<span class="gplus"></span>
    </a> 
</div></div>
							
								
						<div style="text-align: justify;color: #000;">
														<p> <p style="text-align: justify;">The mighty Bigg Boss season 12 started last night and has already become the talk of the town. With a mixed bunch of celebrities and <em>vichitra</em><em> </em><em>jodis</em>, day 1 in the house is full of interesting spins. While the housemates are mesmerized by the gorgeous beach-themed house, our very own Deepak Thakur seems to be fascinated by the interiors, especially the jacuzzi!</p>

<div class="MT10 brd_b CTR" style="text-align: center;">&nbsp;</div>

<div class="MT10 brd_b CTR">&nbsp;</div>

<div class="MT10 brd_b CTR">
<div class="embeddedContent oembed-provider- oembed-provider-instagram" data-align="none" data-oembed="http://www.instagram.com/p/Bn0oz0PHtVo/?hl=en&amp;taken-by=colorstv" data-oembed_provider="instagram" data-resizetype="noresize">
<blockquote class="instagram-media" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/Bn0oz0PHtVo/?utm_source=ig_embed_loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:16px;">
<div style=" display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;">&nbsp;</div>

<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;">&nbsp;</div>

<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;">&nbsp;</div>
</div>
</div>

<div style="padding: 19% 0;">&nbsp;</div>

<div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><a href="https://www.instagram.com/p/Bn0oz0PHtVo/?utm_source=ig_embed_loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"><svg height="50px" version="1.1" viewbox="0 0 60 60" width="50px" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g fill="none" fill-rule="evenodd" stroke="none" stroke-width="1"><g fill="#000000" transform="translate(-511.000000, -20.000000)"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></a></div>

<div style="padding-top: 8px;">
<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"><a href="https://www.instagram.com/p/Bn0oz0PHtVo/?utm_source=ig_embed_loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank">View this post on Instagram</a></div>
</div>

<div style="padding: 12.5% 0;">&nbsp;</div>

<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);">&nbsp;</div>

<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;">&nbsp;</div>

<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);">&nbsp;</div>
</div>

<div style="margin-left: 8px;">
<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;">&nbsp;</div>

<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)">&nbsp;</div>
</div>

<div style="margin-left: auto;">
<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);">&nbsp;</div>

<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);">&nbsp;</div>

<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);">&nbsp;</div>
</div>
</div>

<p style=" margin:8px 0 0 0; padding:0 4px;"><a href="https://www.instagram.com/p/Bn0oz0PHtVo/?utm_source=ig_embed_loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">&quot;Yeh jacuzzi-jacuzzi kya hai?&quot; #DeepakThakur can&#39;t stop talking about the #BB12 house! Tune in tonight at 9 PM and watch him in his anokha andaaz. #biggboss12 @ideepakthakur</a></p>

<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by <a href="https://www.instagram.com/colorstv/?utm_source=ig_embed_loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> Colors TV</a> (@colorstv) on <time datetime="2018-09-17T09:44:54+00:00" style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;">Sep 17, 2018 at 2:44am PDT</time></p>
</div>
</blockquote>
<script async="" defer="defer" src="//www.instagram.com/embed.js"></script></div>

<p>&nbsp;</p>

<p>&nbsp;</p>

<div class="MT10 brd_b CTR" style="text-align: center;"><img alt="IMG_1442-min" src="http://static01.colorstv.com/a31440b7ab66ec5d7e07fd233cfde18a.jpg" style="width: 500px; height: 300px;" /></div>

<p class="FL imgtxt">&nbsp;</p>

<p >&nbsp;</p>
</div>

<p >&nbsp;</p>

<p style="text-align: justify;">Day 1 also kickstarted with the season&rsquo;s first-ever task &lsquo;<strong>BB Press Conference</strong>&rsquo; which will eventually lead to the nomination process. After every gong, one single contestant will have to challenge one <em>jodi </em>who is weaker than them. At this press conference, both single players and the <em>Jodidars </em>will have to defend themselves stating why they are not weak as compared to the other in front of the housemates and <em>Sanchalaks</em> i.e. ex-contestants Hina Khan and Hiten Tejwani. The housemates and the <em>sanchalak</em> will take the final decision which will lead to this week&rsquo;s nomination.</p>

<p style="text-align: justify;">&nbsp;</p>

<p style="text-align: justify;">&nbsp;</p>

<p style="text-align: center;"><img alt="IMG_1573" src="http://static01.colorstv.com/cb8f62e1db847deeeeedd18995855034.jpg" style="width: 500px; height: 300px;" /></p>

<p style="text-align: center;">&nbsp;</p>

<div class="MT10 brd_b CTR" style="text-align: center;"><img alt="IMG_1580" src="http://static01.colorstv.com/202c3f05cc9d61b8e0c438cbdd35365d.jpg" style="width: 500px; height: 300px;" /></div>

<p class="FL imgtxt">&nbsp;</p>

<p >&nbsp;</p>

<p style="text-align: justify;">With such an action-packed first day, what does one expect in the following days to come?</p>

<p style="text-align: justify;">&nbsp;</p>

<p style="text-align: justify;"><strong>Don&rsquo;t forget to watch Appy Fizz presents Bigg Boss powered by Oppo F9 Pro at 9 pm only on COLORS.&nbsp;</strong></p>
</p>
						</div>
						<div class="comment">﻿<!-- Common / Comment -->
<h2>Post Your Comments</h2>
<div class="MT15 fb_iframe_widget">
	<fb:comments href="http://www.colorstv.com/mena/news/hina-khan-and-hiten-tejwani-are-back-on-bigg-boss-season-12-7355.html" width="633" num_posts="10" colorscheme="light" class="fbcom_iframe" data-order-by="reverse_time"></fb:comments>
</div>
<style>.fb_iframe_widget {width:100% !important;}</style></div>
					</div>			
					<div class="col-rit hideMobile">
							            		<div class="test-recom hideMobile">
	              			<div class="rcmdbg"><h3 class="title MT15">RECOMMENDED</h3></div>
		              		<div class="recomm-cnt content mCustomScrollbar light" >
			              		<ul>
														                <li class="clearfix MT10">
					                	<div class="rec-imgbox"><a href="http://www.colorstv.com/mena/news/aditya-kidnaps-zoya-7353.html"><span class="color_sprite news_ic"></span><img src="http://static03.colorstv.com/26e72dfa4845e419c7e5fc2220e1ea80_ls_l.jpg" width="150" height="84" alt="Aditya kidnaps Zoya?"></a></div>
					                  	<div class="ohidden"><p><a href="http://www.colorstv.com/mena/news/aditya-kidnaps-zoya-7353.html">Aditya kidnaps Zoya?</a></p></div>
					                </li>
														                <li class="clearfix MT10">
					                	<div class="rec-imgbox"><a href="http://www.colorstv.com/mena/news/uff-madhuri-dixit-is-all-heart-isnt-she-7349.html"><span class="color_sprite news_ic"></span><img src="http://static05.colorstv.com/a1a1ce014b97266fdfeb55964a310648_ls_l.jpg" width="150" height="84" alt="Uff, Madhuri Dixit is all heart, isn't she?"></a></div>
					                  	<div class="ohidden"><p><a href="http://www.colorstv.com/mena/news/uff-madhuri-dixit-is-all-heart-isnt-she-7349.html">Uff, Madhuri Dixit is all heart, isn't she?</a></p></div>
					                </li>
														                <li class="clearfix MT10">
					                	<div class="rec-imgbox"><a href="http://www.colorstv.com/mena/news/top-16-dialogues-used-in-the-bigg-boss-house-7347.html"><span class="color_sprite news_ic"></span><img src="http://static04.colorstv.com/182148f0facb15045f6bd3dfa5c9572c_ls_l.jpg" width="150" height="84" alt="Top 16 dialogues used in the Bigg Boss House!"></a></div>
					                  	<div class="ohidden"><p><a href="http://www.colorstv.com/mena/news/top-16-dialogues-used-in-the-bigg-boss-house-7347.html">Top 16 dialogues used in the Bigg Boss House!</a></p></div>
					                </li>
														                <li class="clearfix MT10">
					                	<div class="rec-imgbox"><a href="http://www.colorstv.com/mena/news/tushar-kalia-is-the-heartthrob-of-dance-deewane-heres-why-7343.html"><span class="color_sprite news_ic"></span><img src="http://static04.colorstv.com/8f2ea4c2afd58121ed26633c609ccf41_ls_l.jpg" width="150" height="84" alt="Tushar Kalia is the heartthrob of Dance Deewane! Here's why!"></a></div>
					                  	<div class="ohidden"><p><a href="http://www.colorstv.com/mena/news/tushar-kalia-is-the-heartthrob-of-dance-deewane-heres-why-7343.html">Tushar Kalia is the heartthrob of Dance Deewane! Here's why!</a></p></div>
					                </li>
														                <li class="clearfix MT10">
					                	<div class="rec-imgbox"><a href="http://www.colorstv.com/mena/news/10-unforgettable-moments-from-bigg-boss-season-11-7345.html"><span class="color_sprite news_ic"></span><img src="http://static02.colorstv.com/ddd2476ea92debd7c1e67e6f8029468e_ls_l.jpg" width="150" height="84" alt="10 unforgettable moments from Bigg Boss Season 11!"></a></div>
					                  	<div class="ohidden"><p><a href="http://www.colorstv.com/mena/news/10-unforgettable-moments-from-bigg-boss-season-11-7345.html">10 unforgettable moments from Bigg Boss Season 11!</a></p></div>
					                </li>
														                <li class="clearfix MT10">
					                	<div class="rec-imgbox"><a href="http://www.colorstv.com/mena/news/5-things-that-make-bigg-boss-12-so-interesting-7341.html"><span class="color_sprite news_ic"></span><img src="http://static01.colorstv.com/b19ffc9b84cd2a9b5fcf50905f6a6bd5_ls_l.jpeg" width="150" height="84" alt="5 things that make Bigg Boss 12 SO interesting!"></a></div>
					                  	<div class="ohidden"><p><a href="http://www.colorstv.com/mena/news/5-things-that-make-bigg-boss-12-so-interesting-7341.html">5 things that make Bigg Boss 12 SO interesting!</a></p></div>
					                </li>
												              		</ul>
			    			</div>
			    		</div>
			    							</div>
				</div>
			</div>
		</section>
		<!-- RECOMMENDED FOR MOBILE -->
				<section class="inner-cont2 texturebg showMobile">
		  	<div class="main">
			  	<div class="clearfix PB10">
					<p class="video-title">Recommended</p>
					<div class="blck-dropdown-box"></div>
				</div>
	    		<div class="photo-slider-box2 pho-recomm-slider PB20 videos_recom_box recomnd-news-icon custom-viewport">
					<div class="recommendation-slider clearfix">
												<div class="photo-thumb">
							<div class="photo-box"><a href="http://www.colorstv.com/mena/news/aditya-kidnaps-zoya-7353.html"><span class="color_sprite news_ic"></span>
								<img src="http://static02.colorstv.com/26e72dfa4845e419c7e5fc2220e1ea80_ls_m.jpg" alt="Aditya kidnaps Zoya?"><span class="overlay"></span></a> 
							</div>
							<p class="MT15"><a href="http://www.colorstv.com/mena/news/aditya-kidnaps-zoya-7353.html">Aditya kidnaps Zoya?</a></p>
						</div>
												<div class="photo-thumb">
							<div class="photo-box"><a href="http://www.colorstv.com/mena/news/uff-madhuri-dixit-is-all-heart-isnt-she-7349.html"><span class="color_sprite news_ic"></span>
								<img src="http://static04.colorstv.com/a1a1ce014b97266fdfeb55964a310648_ls_m.jpg" alt="Uff, Madhuri Dixit is all heart, isn't she?"><span class="overlay"></span></a> 
							</div>
							<p class="MT15"><a href="http://www.colorstv.com/mena/news/uff-madhuri-dixit-is-all-heart-isnt-she-7349.html">Uff, Madhuri Dixit is all heart, isn't she?</a></p>
						</div>
												<div class="photo-thumb">
							<div class="photo-box"><a href="http://www.colorstv.com/mena/news/top-16-dialogues-used-in-the-bigg-boss-house-7347.html"><span class="color_sprite news_ic"></span>
								<img src="http://static02.colorstv.com/182148f0facb15045f6bd3dfa5c9572c_ls_m.jpg" alt="Top 16 dialogues used in the Bigg Boss House!"><span class="overlay"></span></a> 
							</div>
							<p class="MT15"><a href="http://www.colorstv.com/mena/news/top-16-dialogues-used-in-the-bigg-boss-house-7347.html">Top 16 dialogues used in the Bigg Boss House!</a></p>
						</div>
												<div class="photo-thumb">
							<div class="photo-box"><a href="http://www.colorstv.com/mena/news/tushar-kalia-is-the-heartthrob-of-dance-deewane-heres-why-7343.html"><span class="color_sprite news_ic"></span>
								<img src="http://static03.colorstv.com/8f2ea4c2afd58121ed26633c609ccf41_ls_m.jpg" alt="Tushar Kalia is the heartthrob of Dance Deewane! Here's why!"><span class="overlay"></span></a> 
							</div>
							<p class="MT15"><a href="http://www.colorstv.com/mena/news/tushar-kalia-is-the-heartthrob-of-dance-deewane-heres-why-7343.html">Tushar Kalia is the heartthrob of Dance Deewane! Here's why!</a></p>
						</div>
												<div class="photo-thumb">
							<div class="photo-box"><a href="http://www.colorstv.com/mena/news/10-unforgettable-moments-from-bigg-boss-season-11-7345.html"><span class="color_sprite news_ic"></span>
								<img src="http://static04.colorstv.com/ddd2476ea92debd7c1e67e6f8029468e_ls_m.jpg" alt="10 unforgettable moments from Bigg Boss Season 11!"><span class="overlay"></span></a> 
							</div>
							<p class="MT15"><a href="http://www.colorstv.com/mena/news/10-unforgettable-moments-from-bigg-boss-season-11-7345.html">10 unforgettable moments from Bigg Boss Season 11!</a></p>
						</div>
											</div>
				</div>
			</div>
		</section>
						<section class="inner-cont2 texturebg">
		  	<div class="main">
			  	<div class="clearfix PB10">
					<p class="video-title">You Might Also Like</p>
					<div class="blck-dropdown-box">
					</div>
				</div>
			    <div class="photo-slider-box2 pho-recomm-slider PB20 videos_recom_box wpn-quad">
					<div class="recommendation-slider-new clearfix">
												<div class="photo-thumb">
						<div class="photo-box photo-box2"><a href="http://www.colorstv.com/mena/shows/dance-deewane-3829.html"><span class="color_sprite"></span><img src="http://static02.colorstv.com/b8576afcfd47ba831b65d6ebd8e78a69_ft_xl.jpg" alt="Dance Deewane "><span class="overlay"></span></a> </div>
							<p class="MT15 UC"><a href="http://www.colorstv.com/mena/shows/dance-deewane-3829.html">Dance Deewane </a></p>
						</div>
												<div class="photo-thumb">
						<div class="photo-box photo-box2"><a href="http://www.colorstv.com/mena/shows/naagin-3-3825.html"><span class="color_sprite"></span><img src="http://static06.colorstv.com/078ac8b46273ab9c256a225ef14b5493_ft_xl.jpg" alt="Naagin 3"><span class="overlay"></span></a> </div>
							<p class="MT15 UC"><a href="http://www.colorstv.com/mena/shows/naagin-3-3825.html">Naagin 3</a></p>
						</div>
												<div class="photo-thumb">
						<div class="photo-box photo-box2"><a href="http://www.colorstv.com/mena/shows/kaun-hai-3845.html"><span class="color_sprite"></span><img src="http://static02.colorstv.com/d1a3be792d216ea69cdc91e94658ec68_ft_xl.jpg" alt="Kaun Hai?"><span class="overlay"></span></a> </div>
							<p class="MT15 UC"><a href="http://www.colorstv.com/mena/shows/kaun-hai-3845.html">Kaun Hai?</a></p>
						</div>
												<div class="photo-thumb">
						<div class="photo-box photo-box2"><a href="http://www.colorstv.com/mena/shows/breakfast-with-champions-3843.html"><span class="color_sprite"></span><img src="http://static06.colorstv.com/84e6c7dd9930852d1cb8036472620e0c_ft_xl.jpg" alt="Breakfast With Champions"><span class="overlay"></span></a> </div>
							<p class="MT15 UC"><a href="http://www.colorstv.com/mena/shows/breakfast-with-champions-3843.html">Breakfast With Champions</a></p>
						</div>
												<div class="photo-thumb">
						<div class="photo-box photo-box2"><a href="http://www.colorstv.com/mena/shows/silsila-badallte-rishton-ka-3841.html"><span class="color_sprite"></span><img src="http://static06.colorstv.com/ca44a8393a0e06eef355ef85a40d7bdc_ft_xl.jpg" alt="Silsila Badallte Rishton Ka"><span class="overlay"></span></a> </div>
							<p class="MT15 UC"><a href="http://www.colorstv.com/mena/shows/silsila-badallte-rishton-ka-3841.html">Silsila Badallte Rishton Ka</a></p>
						</div>
												<div class="photo-thumb">
						<div class="photo-box photo-box2"><a href="http://www.colorstv.com/mena/shows/roop-mard-ka-naya-swaroop-3839.html"><span class="color_sprite"></span><img src="http://static04.colorstv.com/b0953dad46e8304709363fea7a444f17_ft_xl.jpg" alt="Roop - Mard Ka Naya Swaroop"><span class="overlay"></span></a> </div>
							<p class="MT15 UC"><a href="http://www.colorstv.com/mena/shows/roop-mard-ka-naya-swaroop-3839.html">Roop - Mard Ka Naya Swaroop</a></p>
						</div>
											</div>
				</div>
			</div>
		</section>
				<div class="socila-block-mob">
	<a href="javascript:;" onclick="fbShare({name:'Hina Khan and Hiten Tejwani are back on Bigg Boss Season 12!',link:'http://www.colorstv.com/mena/news/hina-khan-and-hiten-tejwani-are-back-on-bigg-boss-season-12-7355.html',caption:'http://www.colorstv.com/mena/news/hina-khan-and-hiten-tejwani-are-back-on-bigg-boss-season-12-7355.html',desc:'','image':'http://static01.colorstv.com/748f9698c82837ac704dcce07429fd46.jpg'});">
		<div class="fb-block">
			<span class="fb-icon"></span>
		</div>
	</a> 
	<a href="https://twitter.com/intent/tweet?lang=en&url=http://www.colorstv.com/mena/news/hina-khan-and-hiten-tejwani-are-back-on-bigg-boss-season-12-7355.html&text=Hina+Khan+and+Hiten+Tejwani+are+back+on+Bigg+Boss+Season+12%21+%2C+Colors+TV+Reality+TV+Show+News%2C+Updates+-+Colors+TV+Shows%2C+Colors+TV+News" target="_blank">
		<div class="twt-block">
			<span class="twt-icon"></span>
		</div>
	</a> 
	<a href="https://instagram.com/colorstv/" target="_blank">
		<div class="ins-block">
			<span class="ins-icon"></span>
		</div>
	</a> 
	<a href="javascript:void(0);" target="_blank"
		id="whtsappshare_c"
		data-title="Hina+Khan+and+Hiten+Tejwani+are+back+on+Bigg+Boss+Season+12%21">
		<div class="whats-block">
			<span class="whats-icon"></span>
		</div>
	</a>
</div>		

<a href="javascript:void(0)" class="scroll-top  bgImage"></a>
<footer class="footer">
	<div class="footer-inner-quad">
		<div class="main">
			<div class="footer-cont clearfix">
	            <div class="footer-col">
					<h2>Colors TV Shows</h2>
					<ul>
																		<li><a href="http://www.colorstv.com/mena/shows/dance-deewane-3829.html"  title="Dance Deewane ">Dance Deewane </a></li>
																								<li><a href="http://www.colorstv.com/mena/shows/naagin-3-3825.html"  title="Naagin 3">Naagin 3</a></li>
																								<li><a href="http://www.colorstv.com/mena/shows/kaun-hai-3845.html"  title="Kaun Hai?">Kaun Hai?</a></li>
																								<li><a href="http://www.colorstv.com/mena/shows/breakfast-with-champions-3843.html"  title="Breakfast With Champions">Breakfast With Champions</a></li>
																								<li><a href="http://www.colorstv.com/mena/shows/silsila-badallte-rishton-ka-3841.html"  title="Silsila Badallte Rishton Ka">Silsila Badallte Rishton Ka</a></li>
																								<li><a href="http://www.colorstv.com/mena/shows/roop-mard-ka-naya-swaroop-3839.html"  title="Roop - Mard Ka Naya Swaroop">Roop - Mard Ka Naya Swaroop</a></li>
																								<li><a href="http://www.colorstv.com/mena/shows/bigg-boss-season-12-3835.html"  title="Bigg Boss Season 12 ">Bigg Boss Season 12 </a></li>
																								<li><a href="http://www.colorstv.com/mena/shows/bepannaah-3809.html"  title="Bepannaah">Bepannaah</a></li>
																								<li><a href="http://www.colorstv.com/mena/shows/tu-aashiqui-3789.html"  title="Tu Aashiqui">Tu Aashiqui</a></li>
																								<li><a href="http://www.colorstv.com/mena/shows/ishq-mein-marjawan-3787.html"  title="Ishq Mein Marjawan">Ishq Mein Marjawan</a></li>
																								<li><a href="http://www.colorstv.com/mena/shows/savitri-devi-college-hospital-3763.html"  title="Savitri Devi College & Hospital">Savitri Devi College & Hospital</a></li>
																								<li><a href="http://www.colorstv.com/mena/shows/shakti-3707.html"  title="Shakti">Shakti</a></li>
																								<li><a href="http://www.colorstv.com/mena/shows/udann-3652.html"  title="Udann">Udann</a></li>
												
					</ul>
				</div>
					
				<div class="footer-col">
					<h2>About Colors TV</h2>
					<ul>				
						<li><a href="/" class="link " title="Colors">Home</a></li>
						<li><a href="http://www.colorstv.com/mena/privacy.html" class="link " title="Privacy">Privacy</a> </li>
						<li><a href="http://www.colorstv.com/mena/termscondition.html" class="link " title="Terms and condition">TOS</a></li>
						<!-- <li> <a href="http://static01.colorstv.com/document/87-1/advertising-rates.pdf" class="link" title="Advertising Rates" target="_blank">Advertising Rates</a></li> -->
						 
						<li> <a href="http://static01.colorstv.com/docs/012tnc_site201609271117.pdf" class="link" title="Advertising Rates" target="_blank">Advertising Rates</a></li>
												<li> <a href="http://www.colorstv.com/mena/contactus.html" class="link" title="Contact Us" target="_blank">Contact Us</a></li>
					</ul>
										<style>
						div.footer-col h2 a#vootLink:hover {text-decoration: none;color: #f8e9ab;}
						div.footer-col h2 a#vootLink{color: #f8e9ab;}
					</style>
					<!--<h2 style="margin-top: 40px;"><a id="vootLink" target="_blank" href="https://www.voot.com/">Voot</a></h2>
					<ul>				
						<li><a href="https://www.voot.com/shows/bigg-boss-s12/12/602865" class="link" target="_blank" title="Bigg Boss S12">Bigg Boss S12</a></li>						
					</ul> -->
				</div>
				<div class="footer-col">
										<h2>Follow Colors TV</h2>
					<ul class="social-footer">
						<li><a href="https://www.facebook.com/colorstvme"  target='_blank' title="Facebook" class="color_sprite sos_fb"></a></li>
						
						<li><a href="https://twitter.com/ColorsTV" target='_blank' title="Twitter" class="color_sprite sos_tw"></a></li>
						<!--  <li><a href="https://plus.google.com/+colorstv/" target='_blank' title="Google plus"  class="color_sprite sos_gp"></a></li> -->
						<li><a href="https://instagram.com/Colorstvmiddleeast" target='_blank' title="Instagram" class="color_sprite sos_ins"></a></li>
						
					</ul>
						                					<!-- <div class="for_iconbox">
					        <h2>Download Colors TV App</h2>
						<p class="app_icon_box"><a class="color_sprite apple-app" title="App Store" href="https://itunes.apple.com/in/app/colorstv/id775999472?mt=8"></a> <a class="color_sprite google-app" href="https://play.google.com/store/apps/details?id=com.viacom18.colorstv&hl=en" title="Google Play"></a></p>
					</div> -->
					  
					<div class="viacom_quad"> 
						<span class="desc_viacom">
							<p class="viacom_title"> About VIACOM 18: </p>
							<a href="http://www.viacom18.com/" target="_blank" class="via_foot_logo"> <img src="http://www.colorstv.com/static/images/viacom_footer.png"> </a> 
							Viacom 18 Media Pvt. Ltd. is one of India's fastest growing entertainment networks and a house of iconic brands that offers multi-platform, multi-generational and multicultural brand experiences. A joint venture of Viacom Inc. and the Network18 Group, Viacom18 defines entertainment in India by touching people on air, online, on ground, in shop and through its cinema.
						</span>
					</div>                
				</div>
			</div>
		</div>
	</div>
	<div class="footer_copy">
		<p class="all-rights MT12">&copy; 2006 - 2018 www.colorstv.com, All rights reserved</p>
	</div>
</footer>
<div id="back" class="back1"></div>
<div class="sign-in-popup" id="backInner1">
	<a class="close-btn cbt2" onclick="closeoverlay(2)" href="javascript:void(0)"></a>
	<div class="clearfix">
		<div class="ohidden">
			<div class="clearfix"><a onclick="closeoverlay(1)" href="javascript:void(0)" class="sign-in-close color_sprite"></a></div>
			<div class="PA20">
				<p class="connect-with"><span>Connect with</span></p>
				<p class="MT20"><a href="javascript:;" class="connect-fb color_sprite" onClick="W18SSO.SSO.logUser('FB');"></a></p>
				<p class="MT15"><a href="javascript:;" class="connect-tw color_sprite" onClick="W18SSO.SSO.logUser('TW');"></a></p>
				<!-- <p class="MT15"><a href="javascript:;" class="connect-gp color_sprite" onClick="W18SSO.SSO.logUser('GL');"></a></p> -->
			</div>
		</div>
	</div>
	<div class="new-to-colors">
		<!--New to colors? Create an Account!<a href="#" class="btn_yellow">Enter as Guest</a> -->
	</div>
</div>
<div class="sign-in-popup" id="backInner2">
	<a class="close-btn cbt2" onclick="closeoverlay(2)" href="javascript:void(0)"></a>
	<div class="clearfix">
		<div class="ohidden">
			<div class="clearfix"></div>
			<div class="PA20">
				<p class="MT20"><span class="like_data"></span></p>
				<p class="MT10"><input type="button" onclick="closeoverlay(2)" value="OK"></p>
				<!-- <p class="MT15"><a href="javascript:;" class="connect-gp color_sprite" onClick="W18SSO.SSO.logUser('GL');"></a></p> -->
			</div>
		</div>
	</div>
</div>
		<script type="text/javascript" src="http://www.colorstv.com/min/g=colors-head-js"></script>
<script type="text/javascript" src="http://www.colorstv.com/static/js/select2.min.js"></script>
<script type="text/javascript" src="http://www.colorstv.com/min/g=colors-bottom-js"></script>
<!-- APIs JS -->
<script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<div id="fb-root"></div>
<!-- Google Code for Remarketing Tag -->
<!--
Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. See more information and instructions on how to setup the tag on: http://google.com/ads/remarketingsetup
-->
    <script type="text/javascript">
        /* <![CDATA[ */
        var google_conversion_id = 935665395;
        var google_custom_params = window.google_tag_params;
        var google_remarketing_only = true;
        /* ]]> */
    </script>
    <div style="display:none">
        <script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js"></script>
    </div>
    <noscript>
    <div style="display:inline;">
        <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/935665395/?value=0&amp;guid=ON&amp;script=0"/>
    </div>
    </noscript>

<script type="text/javascript">
    if( /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
        // mobile
        $("#whtsappshare_c").show();
        var curUrl = window.location.href;
        $("#whtsappshare_c").on("click", function(){
            var link = 'whatsapp://send?text='+$(this).data("title")+' - '+curUrl;
            window.open(link, '_blank');
        });
    }else{
        $("#whtsappshare_c").hide();
    }
</script>


<script>
    $(document).ready(function(){
        if($('.chzn-select').length > 0){
            $(".chzn-select").select2({
                placeholder: "Select a show",
                allowClear: true,
                ajax: {
                    url: requestJson,
                    dataType: 'json',
                    delay: 250,
                    data: function (params) {                       
                        return {
                            q: params.term, 
                            page: params.page
                        };                        
                    },
                    processResults: function (data, params) {
                        return {
                            results: $.map(data, function (item) {
                                return {
                                    text: item.title,
                                    slug: item.slug,
                                    id: item.id
                                }
                            })
                        };
                    },
                    cache: true
                },
            });
        }
    });
            if($('.col-rit').length){
            $.get("http://www.colorstv.com/mena/ajax.html?action=rhsdata&rhs_section=761&v=2&page_name=News-Consumption&sect_id=",{}, function(htmlData){
                $(".col-rit").append(htmlData);
            });
        }
    </script>

    <script type="text/javascript">   
        jQuery(document).ready(function($) {
        	        		var fbappId = '1546993075592457';
        	          	$( function() {
          		var uid = '';
          		var page='1';
              	window.fbAsyncInit = function() {
              		FB.init({
              		    appId      : fbappId, // App ID 
              		    status     : true, // check login status
              		    cookie     : true, // enable cookies to allow the server to access the session
              		    xfbml      : true  // parse XFBML
              		});
              		FB.getLoginStatus(function(response) {
              		    if (response.status !== 'unknown') {
              			   //console.log(response);
              			    $("#fbuserid").html(response.authResponse.userID);
                  			if(page=='user'){	 
                  				FB.api('/me', function(response) {
                  					$("#fbImage").attr("src","http://graph.facebook.com/"+response.id+"/picture?width=180&height=182");
                  					$("#fbUser").html(response.name);
                  					$("#fbId").html(response.id);
                  					
                  					if(page=='user'){	 
                  						getUserPointInfo({'action':'points_data','uid':response.id});
                  					}
                  				});
                  			}else if(page=='like_app'){
                  				//window.location.href='http://www.colorstv.com/mena/'
                  			}
              		    }else{
              		        //console.log(response);
              			    if(page=='user'){	 
                                window.location.href='http://www.colorstv.com/mena/'
              			    }
              		    } 
              		});	 
                                      		// Additional initialization code here
                  		FB.Event.subscribe('comment.create',function(response) {
                  				addUserPoint({cid:'7355', ctid:'70', aid:'6', t:'Hina Khan and Hiten Tejwani are back on Bigg Boss Season 12!', u:'http://www.colorstv.com/mena/news/hina-khan-and-hiten-tejwani-are-back-on-bigg-boss-season-12-7355.html', av:'6', img:'748f9698c82837ac704dcce07429fd46.jpg', extParam:'',userid:$("#fbuserid").html()});

                  		});
                  		FB.Event.subscribe('comment.remove',function(response) {
                  			removeUserPoint({cid:'7355', ctid:'70', aid:'6', t:'Hina Khan and Hiten Tejwani are back on Bigg Boss Season 12!', u:'http://www.colorstv.com/mena/news/hina-khan-and-hiten-tejwani-are-back-on-bigg-boss-season-12-7355.html', av:'6', img:'748f9698c82837ac704dcce07429fd46.jpg', extParam:'',userid:$("#fbuserid").html()});	
                  		});
                  		FB.Event.subscribe('edge.create',function(response) {
                  				addUserPoint({cid:'7355', ctid:'70', aid:'1', t:'Hina Khan and Hiten Tejwani are back on Bigg Boss Season 12!', u:'http://www.colorstv.com/mena/news/hina-khan-and-hiten-tejwani-are-back-on-bigg-boss-season-12-7355.html', av:'1', divId:'likeCountDiv', img:'748f9698c82837ac704dcce07429fd46.jpg', extParam:'',userid:$("#fbuserid").html()});
                  		});

                  		FB.Event.subscribe('edge.remove',function(response) {
                  			removeUserPoint({cid:'7355', ctid:'70', aid:'1', t:'Hina Khan and Hiten Tejwani are back on Bigg Boss Season 12!', u:'http://www.colorstv.com/mena/news/hina-khan-and-hiten-tejwani-are-back-on-bigg-boss-season-12-7355.html', av:'1', divId:'likeCountDiv', img:'748f9698c82837ac704dcce07429fd46.jpg', extParam:'',userid:$("#fbuserid").html()});	
                  		});
                                  	};
              	(function(d){
             		 var js, id = 'facebook-jssdk'; if (d.getElementById(id)) {return;}
             		 js = d.createElement('script'); js.id = id; js.async = true;
             		 js.src = "//connect.facebook.net/en_US/all.js";
             		 d.getElementsByTagName('head')[0].appendChild(js);
             	}(document));
            });   	
        });	    
        function fbShare(obj){ 
          	var textContent = $("<textarea/>").html(obj.name).text();
          	//console.log(obj.image);
          	FB.ui(
          	  {
            		method: 'feed',
            		name: obj.name,
            		link: obj.link,
            		picture: obj.image,
            		caption: obj.caption ,
            		description: obj.desc
          	  },
          	  function(response) {
                	if(response==null){
                    	console.log("not shared"); 
                	}else{
                		console.log("fb shared");
                	}
                }
          	);
        }    
    </script>
    <script type="application/ld+json">
            	{
          "@context": "http://schema.org",
          "@type": "Organization",
          "url": "http://www.colorstv.com/mena/",
          "logo": "http://www.colorstv.com/static/images/a1_colors_logo.png",
    	  "name" : "Colors",
    		"contactPoint": [
            { "@type": "ContactPoint",
            "faxNumber": "+91-22425-81403",
            "telephone": "+91-22425-81818",
            "contactType": "customer support"
            }],
            "sameAs": [ "https://www.facebook.com/ColorsTV",
            "https://twitter.com/ColorsTV",
            "https://www.youtube.com/user/colorstv",
            "https://plus.google.com/+colorstv/",
            "https://play.google.com/store/apps/details?id=com.viacom18.colorstv&hl=en"]
        }
    	    </script>
<!-- Begin comScore Tag -->
    <script>
        var _comscore = _comscore || [];
        _comscore.push({ c1: "2", c2: "6683813" });

        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
        })();
    </script>
<!-- End comScore Tag -->

<script>
  //footer fixed from botttom if body height less then window height
  $.fn.fnfooterFix = function()
  { 
      var bodyHeight = $("body").height();
      var vwptHeight = $(window).height();
      if (vwptHeight > bodyHeight)
          $("footer").css("position","absolute").css("bottom",0).css('visibility','').css('width','100%');
      else
          $("footer").css("position","").css("bottom",'').css('visibility','');
  }

  $(document).ready(function(e) {
  	$(window).load(function()
  	{    
  		if ( $( ".fbcom_iframe" ).length ) {
  			$('iframe').load(function() {
  			    $.fn.fnfooterFix();
  		    });	
  		}
  		else{ $.fn.fnfooterFix(); }	
  	});
  }); 
</script>
<script>
    $(".goBtn").on('click',function(e){
      e.preventDefault();
      var text=$("#searchtext").val(); 
      var regex = /(<(([^>]+)>))/ig;
        var result = text .replace(regex, "");
      var url="http://www.colorstv.com/mena/search?q=";       
      if(result==""){
        window.location=url;                    
      }else{
        window.location=url+result; 
      }                   
    });
    $("#searchtext").keyup(function(event){
        if(event.keyCode == 13){
          if($('#searchtext').val() != ''){
              $(".goBtn").click();
        }
        }
    });
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=6683813&cv=2.0&cj=1" />
</noscript>

		<script type="text/javascript" src="http://www.colorstv.com/static/js/vplayer.js"></script>
		<script>
						$.ajax({
			   type: 'post',
			   data: 'news_id='+7355,
			   dataType: 'json',
			   url: 'http://www.colorstv.com/news.php?action=count_like_dislike',
			    success: function(resp) { if(resp!=""){ $("#like_count").html(resp['like']); $("#dislike_count").html(resp['dislike']); } }
			});
			$(document).ready(function(){
				$('.video-box').on('click',function(){
					player.mediaId     = $(this).attr("mediaId");
					player.type        = $(this).attr("playerType");
					playerContainer    = "v"+Math.random(); 				
					$(this).attr("id",playerContainer);
					playerWidth        = $(this).width();
					player.parentDivId = playerContainer;		
					if(player.mediaId.length>0){ player.createPlayer(); $(this).children("#"+player.loadingDiv).hide(); }
				});	
			});
		</script>
	</body>
</html>